



<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  itemscope itemtype="http://schema.org/Article"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/thesundayguradian-faviconimage.gif" type="image/gif" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<meta name="MobileOptimized" content="width" />
<meta name="description" content="The Aam Aadmi Party (AAP) has termed the Election Commission’s (EC) statement of conducting a “challenge” to prove that Electronic Voting Machines (EVM) can be hacked an “eyewash” and stated that the EC has not announced any details on how the “challenge” will be conducted. Senior AAP party leader and spokesperson Alka Lamba said that the Election Commission, while interacting with representatives of various political parties on Friday, did not mention any specifics regarding when or where will political parties be allowed to demonstrate that EVMs can be tampered." />
<meta name="keywords" content="AAP, EC, Alka Lamba, EVM, VVPAT, IIT, Somnath Bharti" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="AAP, EC, Alka Lamba, EVM, VVPAT, IIT, Somnath Bharti" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sundayguardianlive.com/news/9407-aap-seeks-details-ec-s-evm-challenge" />
<link rel="shortlink" href="http://www.sundayguardianlive.com/node/9407" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="The Sunday Guardian" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sundayguardianlive.com/news/9407-aap-seeks-details-ec-s-evm-challenge" />
<meta property="og:title" content="AAP seeks details on EC’s EVM challenge" />
<meta property="og:description" content="The Aam Aadmi Party (AAP) has termed the Election Commission’s (EC) statement of conducting a “challenge” to prove that Electronic Voting Machines (EVM) can be hacked an “eyewash” and stated that the EC has not announced any details on how the “challenge” will be conducted. Senior AAP party leader and spokesperson Alka Lamba said that the Election Commission, while interacting with representatives of various political parties on Friday, did not mention any specifics regarding when or where will political parties be allowed to demonstrate that EVMs can be tampered." />
<meta property="og:updated_time" content="2017-05-13T23:27:39+05:30" />
<meta property="og:image" content="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/field/image/1%20copy_0.jpg" />
<meta property="og:image:url" content="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/field/image/1%20copy_0.jpg" />
<meta property="og:image:secure_url" content="https://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/field/image/1%20copy_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.sundayguardianlive.com/news/9407-aap-seeks-details-ec-s-evm-challenge" />
<meta name="twitter:title" content="AAP seeks details on EC’s EVM challenge" />
<meta name="twitter:description" content="The Aam Aadmi Party (AAP) has termed the Election Commission’s (EC) statement of conducting a “challenge” to prove that Electronic Voting Machines (EVM) can be hacked an “eyewash” and stated that the EC has not announced any details on how the “challenge” will be conducted. Senior AAP party leader and spokesperson Alka Lamba said that the Election Commission, while interacting with representatives of various political parties on Friday, did not mention any specifics regarding when or where will political parties be allowed to demonstrate that EVMs can be tampered." />
<meta property="article:published_time" content="2017-05-13T23:27:39+05:30" />
<meta property="article:modified_time" content="2017-05-13T23:27:39+05:30" />
<meta itemprop="name" content="AAP seeks details on EC’s EVM challenge" />
<meta itemprop="description" content="The Aam Aadmi Party (AAP) has termed the Election Commission’s (EC) statement of conducting a “challenge” to prove that Electronic Voting Machines (EVM) can be hacked an “eyewash” and stated that the EC has not announced any details on how the “challenge” will be conducted. Senior AAP party leader and spokesperson Alka Lamba said that the Election Commission, while interacting with representatives of various political parties on Friday, did not mention any specifics regarding when or where will political parties be allowed to demonstrate that EVMs can be tampered." />

    <title>AAP seeks details on EC’s EVM challenge | The Sunday Guardian</title>
  <link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_t-HMW7QbB9temP5j8Ecou348SMSzvlHNHdDEhhTg4gU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_NG47Vvfu7BXZGltqjvWGvzWanumKFqZ8QFGvCRifNvQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_9vS7KTziVXM6cOtv0jZFlm30ZZXGCzz9d4oZYdJnbf4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_WryZsRsAbta5UCOyIwt907SjlcJRpb8i28G9TPbI7N8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_dw1x2gKZgjKzkFf61h9Two-n_tl8dyxQpfsJgER_B38.css" media="all" />

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/all/themes/scholarly_lite/ie9.css?p0n6cd" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/css/css_kVH2wq-WECnOE6BptktI2GvGAlB_3Zz6sXwDFcpr0V4.css" media="all" />

  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
	


<link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic,900,300' rel='stylesheet' type='text/css'>

<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-66705143-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_5_80znlNL_E5ZZjSpepSJ0JifHTH9lYgr1ovcrbUiTs.js"></script>
<script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_heCtoGHQtkFvJ8FmRhCcjOyKoYuvgmgkxvEEl6l4jLY.js"></script>
<script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_CFl6wDnHDMBQjEE6W9np1AnlOkNWRI2sF3jmtmPpj7Q.js"></script>
<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/googleanalytics/analytics.js?p0n6cd","ga");ga("create", "UA-66705143-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript" defer="defer" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").addClass("show");	
			} else {
				$("#toTop").removeClass("show");
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).scroll(function() {
			if(($(this).scrollTop() > headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");
				if (($("#site-name").length > 0) && ($("#logo").length > 0)) {
					$(".onscroll #logo").addClass("hide");
				}

				if ($("#banner").length > 0) { 
 					$("#banner").css("marginTop", (headerHeight)+"px");
				} else if ($("#page-intro").length > 0) {
					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}
			} else {
				$("body").removeClass("onscroll");
				$("#logo").removeClass("hide");
				$("#page,#banner,#page-intro").css("marginTop", (0)+"px");
			}
			});
		});
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://www.sundayguardianlive.com/sites/all/themes/scholarly_lite/js/meanmenu/jquery.meanmenu.fork.js?p0n6cd"></script>
<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});

			$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
			$("#header-top .header-top-meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-top-inside",
				meanMenuClose: ""
			});

		});
//--><!]]>
</script>
<script type="text/javascript">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</script>

<style>
 @media all and (-ms-high-contrast:none), (-ms-high-contrast:active)
     {
     #nice-menu-1 > li > ul {position:-ms-page; left:130px;} /* IE10 */
     *::-ms-backdrop, #nice-menu-1 > li > ul {position:-ms-page; left:130px;} /* IE11 */

     ul.nice-menu-down li ul li ul{left:18.1em;} /* IE10 */
     *::-ms-backdrop, ul.nice-menu-down li ul li ul{left:18.1em;} /* IE11 */
    
     #bottom-content_full{background-color:#470202;} /* IE10 */
     *::-ms-backdrop, #bottom-content_full{background-color:#470202;} /* IE11 */

     ul#nice-menu-1 ul ul{position:-ms-page; top:40px !important;} /* IE10 */
     *::-ms-backdrop, ul#nice-menu-1 ul ul{position:-ms-page; top:40px !important;} /* IE11 */

    .line-text{background-color:#470202;} /* IE10 */
     *::-ms-backdrop, .line-text{background-color:#470202;} /* IE11 */
    
     .col-md-search{margin-top:40px;} /* IE10 */
     *::-ms-backdrop, .col-md-search{margin-top:40px;} /* IE11 */

      .social-head span{margin:18px 0px 10px 5px;} /* IE10 */
     *::-ms-backdrop, .social-head span{margin:18px 0px 10px 5px;} /* IE11 */
     }



</style>




</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-9407 node-type-article sff-7 slff-7 hff-7 pff-7 form-style-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    

<div id="toTop"><i class="fa fa-angle-up"></i></div>


<!-- #header -->
<header id="header"  role="banner" class="clearfix">
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-1 mo-menu-open">
				                       <div class="region region-header">
    <div id="block-block-5" class="block block-block clearfix">

    
  <div class="content">
    <ul class="mobile-menu"><li><a data-toggle="collapse" href="#mob-menu"><span class="glyphicon glyphicon-align-justify" style="height:40px; width:40px;"></span></a><br /><ul class="menu-list collapse" id="mob-menu" style="height: 0px;"><li><a href="http://www.sundayguardianlive.com/news">NEWS</a></li>
<li><a href="http://www.sundayguardianlive.com/opinion">OPINION</a><br /><ul class="collapse sub-menu-list" id="opinion"><li><a href="http://www.sundayguardianlive.com/opinion/columnists">COLUMNISTS</a></li>
<li><a href="http://www.sundayguardianlive.com/opinion/editorial">EDITORIAL</a></li>
<li><a href="http://www.sundayguardianlive.com/opinion/guest-columnists">GUEST COLUMNISTS</a></li>
<li><a href="http://www.sundayguardianlive.com/opinion/sacred-texts">SACRED TEXTS</a></li>
<li><a href="http://www.sundayguardianlive.com/opinion/archive">ARCHIVE</a></li>
</ul></li>
<li><a href="http://www.sundayguardianlive.com/investigation">INVESTIGATION</a></li>
<li><a href="http://www.sundayguardianlive.com/business">BUSINESS</a></li>
<li><a href="http://www.sundayguardianlive.com/sports">SPORTS</a></li>
<li><a href="http://www.sundayguardianlive.com/lifestyle">LIFESTYLE</a><br /><ul class="collapse sub-menu-list" id="lifestyle"><li><a href="http://www.sundayguardianlive.com/travel">TRAVEL</a></li>
<li><a href="http://www.sundayguardianlive.com/fashion">FASHION</a></li>
<li><a href="http://www.sundayguardianlive.com/food-drink">FOOD &amp; DRINK</a></li>
<li><a href="http://www.sundayguardianlive.com/luxury">LUXURY</a></li>
<li><a href="http://www.sundayguardianlive.com/the-b-list">THE B-LIST</a></li>
</ul></li>
<li><a href="http://www.sundayguardianlive.com/culture">CULTURE</a><br /><ul class="collapse sub-menu-list" id="culture"><li><a href="http://www.sundayguardianlive.com/movies">MOVIES</a></li>
<li><a href="http://www.sundayguardianlive.com/music">MUSIC</a></li>
<li><a href="http://www.sundayguardianlive.com/art">ART</a></li>
<li><a href="http://www.sundayguardianlive.com/people">PEOPLE</a></li>
<li><a href="http://www.sundayguardianlive.com/books">BOOKS</a></li>
</ul></li>
<li><a href="http://www.sundayguardianlive.com/tech">TECH</a><br /><ul class="collapse sub-menu-list" id="tech"><li><a href="http://www.sundayguardianlive.com/science">SCIENCE</a></li>
<li><a href="http://www.sundayguardianlive.com/gadgets">GADGETS</a></li>
<li><a href="http://www.sundayguardianlive.com/apps">APPS</a></li>
<li><a href="http://www.sundayguardianlive.com/dev-design">DEV &amp; DESIGN</a></li>
<li><a href="http://www.sundayguardianlive.com/gaming">GAMING</a></li>
</ul></li>
<li><a href="http://www.sundayguardianlive.com/photos">PHOTOS</a></li>
<li><a href="http://www.sundayguardianlive.com/event">EVENT</a></li>
</ul></li>
</ul>  </div>
</div>
  </div>
                      
				</div>
                <div class="col-md-4">
                    <!-- #header-inside-left -->
                    <div id="header-inside-left" class="clearfix">

                                        <div id="logo">
                    <a href="/" title="Home" rel="home"> <img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/logo_2.jpg" alt="Home" /> </a>
                    </div>
                                        
                                        
                                        
                   

                    </div>
                    <!-- EOF:#header-inside-left -->
                </div>
                
                <div class="col-md-9 col-md-menu">
                    <!-- #header-inside-right -->
                    <div id="header-inside-right" class="clearfix">

                        <!-- #main-navigation -->
                        <div id="main-navigation" class="clearfix">
                            <nav role="navigation"> 
                                                                  <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus clearfix">

    
  <div class="content">
    <ul class="nice-menu homemenu-active nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-218 menu-path-taxonomy-term-1 first odd "><a href="/news" title="">News</a></li>
<li class="menu-326 menuparent  menu-path-taxonomy-term-7  even "><a href="/opinion" title="">Opinion</a><ul><li class="menu-676 menuparent  menu-path-taxonomy-term-7 first odd "><a href="/opinion" title="">All Opinion</a><ul><li class="menu-682 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block view-dom-id-dc8827747cc373a6986f6f0eb9d5cd97">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12989">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12989-my-radar-scindia-supporters-ecstatic"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/jyoti.jpg?itok=Tc_uqItR" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12989-my-radar-scindia-supporters-ecstatic">On my Radar: Scindia supporters ecstatic</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12982">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Pg%2013%20-%20china-maldives%20-%20RTX3MK8A.jpg?itok=vNtraKV6" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space">Maldives turbulence impacts India’s strategic space</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12981">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12981-india-should-focus-its-defence-preparedness"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Pg%2013%20-%20indian%20soldiers%20-%20RTX4UJGT.jpg?itok=OB1HwwEy" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12981-india-should-focus-its-defence-preparedness">India should focus on its defence preparedness </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12980">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-1_4.jpg?itok=s-QUzmnQ" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy">Justin who? Canadians may be prouder of Jordy</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-677 menuparent  menu-path-taxonomy-term-173  even "><a href="/opinion/columnists" title="">Columnists</a><ul><li class="menu-683 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block_1 view-dom-id-f59c1da06c39ecc9a8ef5c1cb35e3fe0">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12989">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12989-my-radar-scindia-supporters-ecstatic"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/jyoti.jpg?itok=Tc_uqItR" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12989-my-radar-scindia-supporters-ecstatic">On my Radar: Scindia supporters ecstatic</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12982">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Pg%2013%20-%20china-maldives%20-%20RTX3MK8A.jpg?itok=vNtraKV6" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space">Maldives turbulence impacts India’s strategic space</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12981">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12981-india-should-focus-its-defence-preparedness"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Pg%2013%20-%20indian%20soldiers%20-%20RTX4UJGT.jpg?itok=OB1HwwEy" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12981-india-should-focus-its-defence-preparedness">India should focus on its defence preparedness </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12980">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-1_4.jpg?itok=s-QUzmnQ" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy">Justin who? Canadians may be prouder of Jordy</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-678 menuparent  menu-path-taxonomy-term-174  odd "><a href="/opinion/editorial" title="">Editorial</a><ul><li class="menu-684 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block_2 view-dom-id-8a597c6ed369d155c9f8f7924f3761f8">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12965">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12965-indo-pacific-pacifism"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Indo-pacific.jpg?itok=fB0ZXh_r" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12965-indo-pacific-pacifism">Indo-Pacific Pacifism</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12874">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12874-india-canada-relations-must-go-beyond-domestic-politics"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/editorial_1.jpg?itok=h5aKm_Q2" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12874-india-canada-relations-must-go-beyond-domestic-politics">India-Canada relations must go beyond domestic politics</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12816">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12816-talking-pak-futile"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/edit.jpg?itok=XSuYZFs8" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12816-talking-pak-futile">Talking to Pak futile</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12623">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12623-don-t-target-army-kashmir"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/editorial_0.jpg?itok=3T5CH_jN" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12623-don-t-target-army-kashmir">Don’t target Army in Kashmir</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-679 menuparent  menu-path-taxonomy-term-175  even "><a href="/opinion/guest-columnists" title="">Guest Columnists</a><ul><li class="menu-685 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block_3 view-dom-id-1135aed0d1ba4cc427d0361c23c2ddbe">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12966">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12966-risks-are-rising-cities-anthropocene-era"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Daniel%20Wagner.jpg?itok=wMKz88Zj" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12966-risks-are-rising-cities-anthropocene-era">The risks are rising for cities in Anthropocene era</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12882">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12882-when-high-flying-kite-gets-cut"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/anand%20raghavan.jpg?itok=vF3ABtGh" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12882-when-high-flying-kite-gets-cut">When a high flying kite gets cut</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12811">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12811-nehru-promoted-netaji-crash-theory-without-conclusive-evidence"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/subhash%20chandra.jpg?itok=WJRN5gny" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12811-nehru-promoted-netaji-crash-theory-without-conclusive-evidence">Nehru promoted Netaji crash theory without conclusive evidence</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12700">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/12700-build-consensus-ensure-kps-safe-return-valley"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Kashmiri%20pandit.jpg?itok=GVc0f2jA" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/12700-build-consensus-ensure-kps-safe-return-valley">‘Build consensus to ensure KPs’ safe return to Valley’</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-680 menuparent  menu-path-taxonomy-term-176  odd "><a href="/opinion/sacred-texts" title="">Sacred Texts</a><ul><li class="menu-686 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block_4 view-dom-id-eed085a56a17ca68bd4b13c784e09aaa">
        
  
  
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-681 menuparent  menu-path-taxonomy-term-177  even last"><a href="/opinion/archive" title="">Archive</a><ul><li class="menu-687 menu-path-view first odd last menu-views"><div class="view view-all-opinion-menu view-id-all_opinion_menu view-display-id-block_5 view-dom-id-b8b5714622bd412c13d190798c69621b">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section1299">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/1299-buzzword-congress-silent-pre-poll-alliances"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-2_0.jpg?itok=V98pBNvb" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/1299-buzzword-congress-silent-pre-poll-alliances">Buzzword: Congress silent on pre-poll alliances</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section1304">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/1304-why-was-bose-diminished-republic-day"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-10.jpg?itok=xOhqN_2M" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/1304-why-was-bose-diminished-republic-day">Why was Bose diminished on Republic Day?</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section1306">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/1306-jaipur-shivir-had-one-point-agenda"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-12.jpg?itok=L8zJqz84" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/1306-jaipur-shivir-had-one-point-agenda">Jaipur Shivir had one-point agenda</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section1307">
      
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"><a href="/opinion/1307-if-rules-subvert-justice-they-need-be-set-aside"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/Untitled-13_0.jpg?itok=AzjagAhJ" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/1307-if-rules-subvert-justice-they-need-be-set-aside">If rules subvert justice, they need to be set aside</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
</ul></li>
<li class="menu-690 menu-path-taxonomy-term-17  odd "><a href="/world" title="">World</a></li>
<li class="menu-327 menu-path-taxonomy-term-85  even "><a href="/investigation" title="">Investigation</a></li>
<li class="menu-328 menu-path-taxonomy-term-2  odd "><a href="/business" title="">Business</a></li>
<li class="menu-329 menu-path-taxonomy-term-3  even "><a href="/sports" title="">Sports</a></li>
<li class="menu-409 menuparent  menu-path-taxonomy-term-4  odd "><a href="/lifestyle" title="">Lifestyle</a><ul><li class="menu-467 menuparent  menu-path-taxonomy-term-4 first odd "><a href="/lifestyle" title="">Lifestyle</a><ul><li class="menu-470 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block view-dom-id-2e887720bf0bcb9be61019ff381f4f14">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12922">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/lifestyle/12922-best-wedding-venues-mumbai"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/paid-promotion.png?itok=LyZeUrm1" width="210" height="143" alt="Best Wedding Venues in Mumbai" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lifestyle/12922-best-wedding-venues-mumbai">Best Wedding Venues in Mumbai</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12843">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/lifestyle/12843-tvs-racing-pedigree-powers-new-ntorq-125"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/2_2.jpg?itok=i19kuhXK" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lifestyle/12843-tvs-racing-pedigree-powers-new-ntorq-125">The TVS racing pedigree powers this new Ntorq 125</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12758">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/lifestyle/12758-beyond-designs-unveils-new-collection"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Image%205.jpg?itok=TCNuNonq" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lifestyle/12758-beyond-designs-unveils-new-collection">Beyond Designs unveils new collection</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12753">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/lifestyle/12753-tragic-tale-loss-world-s-happiest-country"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Kozue%20SG%20copy.jpg?itok=dVHaF_-y" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lifestyle/12753-tragic-tale-loss-world-s-happiest-country">A tragic tale of loss from the world’s ‘happiest’ country </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-410 menuparent  menu-path-taxonomy-term-27  even "><a href="/travel" title="">Travel</a><ul><li class="menu-330 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block_1 view-dom-id-7d351ea3b415dbc455a191771b5c35fc">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section13005">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/travel/13005-ranthambore-s-first-ever-hotel-gets-facelift"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/tree%20house.jpg?itok=LB3KegHh" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/travel/13005-ranthambore-s-first-ever-hotel-gets-facelift">Ranthambore’s first ever hotel gets a facelift </a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12836">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/travel/12836-forget-bali-new-tourism-capitals-indonesia-are-semarang-and-solo"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Lewang%20Sewu.jpg?itok=uaEF80dK" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/travel/12836-forget-bali-new-tourism-capitals-indonesia-are-semarang-and-solo">Forget Bali, the new tourism capitals of Indonesia are Semarang and Solo </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12509">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/travel/12509-beat-your-weekday-blues-these-relaxing-weekend-getaways-near-delhi"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/800px-Snow_view_point_Nainital%20copy.jpg?itok=3KI6PkbG" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/travel/12509-beat-your-weekday-blues-these-relaxing-weekend-getaways-near-delhi">Beat your weekday blues with these relaxing weekend getaways near Delhi  </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section10507">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/travel/10507-getting-reality-check-streets-and-boulevards-imaginary-paris"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/RTX2JYJF%20copy.jpg?itok=U5BEhzlD" width="210" height="143" alt="Paris, tourist attractions, banlieues, Parisian society, Berlin, Arc de Triomphe, Les Invalides " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/travel/10507-getting-reality-check-streets-and-boulevards-imaginary-paris">Getting a reality check on the streets and boulevards of imaginary Paris  </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-411 menuparent  menu-path-taxonomy-term-29  odd "><a href="/fashion" title="">Fashion</a><ul><li class="menu-466 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block_2 view-dom-id-1151bd40b7e8af22bd55291153093dbe">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12940">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/fashion/12940-pamper-your-hair-noir"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Noir%2C%20Salon%20Pics%20%281%29.jpg?itok=zZ4JVlYr" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fashion/12940-pamper-your-hair-noir">Pamper your hair at Noir</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12939">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/fashion/12939-wardrobe-design-looking-new-beginning-year"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/0403_page_39.jpg?itok=EEyDly5o" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fashion/12939-wardrobe-design-looking-new-beginning-year">Wardrobe design is looking for a new beginning this year</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12935">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/fashion/12935-combining-different-ideas-create-classic-garment"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/pic_4.jpg?itok=0rO_kwBI" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fashion/12935-combining-different-ideas-create-classic-garment">Combining different ideas to create a classic garment</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12849">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/fashion/12849-these-young-designers-are-redifining-basics-style"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/2502_page_39.jpg?itok=1dsTe0Bj" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fashion/12849-these-young-designers-are-redifining-basics-style">These young designers are redifining the basics of style</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-412 menuparent  menu-path-taxonomy-term-28  even "><a href="/food-drink" title="">Food &amp; Drink</a><ul><li class="menu-471 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block_3 view-dom-id-2e9c5b946adcc0d6d2cf53fe1c573fca">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12937">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/food-drink/12937-whisky-blender-who-has-mastered-art-mixology"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/BR3A0364.jpg?itok=lFkfHQKL" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/food-drink/12937-whisky-blender-who-has-mastered-art-mixology">A whisky blender who has mastered the art of mixology</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12936">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/food-drink/12936-food-review-millennial-ambience-classic-vibe"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Interiors%20%283%29.jpg?itok=BRSebmtY" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/food-drink/12936-food-review-millennial-ambience-classic-vibe">Food Review: Millennial ambience with a classic vibe</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12841">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/food-drink/12841-sugar-high-make-your-sweetest-weekend-ever"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/MiniBakedCheesecakes.jpg?itok=Wwkw0vAH" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/food-drink/12841-sugar-high-make-your-sweetest-weekend-ever">Sugar high: Make this your sweetest weekend ever </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12750">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/food-drink/12750-food-review-excellent-addition-ncr-s-caf-circuit"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/903A0354.jpg?itok=m2RdQYbw" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/food-drink/12750-food-review-excellent-addition-ncr-s-caf-circuit">Food Review: An excellent addition to NCR’s café circuit  </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-413 menuparent  menu-path-taxonomy-term-30  odd "><a href="/luxury" title="">Luxury</a><ul><li class="menu-472 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block_4 view-dom-id-7eba138aa14f3cf3df4d59e41077d433">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12938">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/luxury/12938-was-packed-week-top-rungs-auto-sector"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Image%203.jpg?itok=aZz8Nqhl" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/luxury/12938-was-packed-week-top-rungs-auto-sector">This was a packed week for top rungs of the auto sector</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12675">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/luxury/12675-these-beauties-are-making-waves-auto-expo-2018"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/BMW%206GT.jpg?itok=CTcqn54f" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/luxury/12675-these-beauties-are-making-waves-auto-expo-2018">These beauties are making waves at Auto Expo 2018</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section10031">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/luxury/10031-all-new-bmw-5-series-raises-bar-luxury-segment"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/unnamed_50.jpg?itok=J75ycbUp" width="210" height="143" alt="BMW 5 series, car, luxurious car, Luxury car, German car, BMW" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/luxury/10031-all-new-bmw-5-series-raises-bar-luxury-segment">All-new BMW 5 series raises the bar in the luxury segment</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section9222">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/luxury/9222-palatial-hotel-can-take-you-back-time"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/_P5A1116a.jpg?itok=WlV-2l7D" width="210" height="143" alt="Lallgarh Palace, Bikaner, intage, historical, palatial hotel, British army officer,  Albert Hall Museum, Jaipur, Rajasthani food,  Rajasthani culture" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/luxury/9222-palatial-hotel-can-take-you-back-time">A palatial hotel that can take you back in time </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-414 menuparent  menu-path-taxonomy-term-31  even last"><a href="/b-list" title="">The B-List</a><ul><li class="menu-473 menu-path-view first odd last menu-views"><div class="view view-all-lifestyle-menu view-id-all_lifestyle_menu view-display-id-block_5 view-dom-id-ef0d442f8b8ef6d3345538c51f6557da">
        
  
  
  
  
  
  
  
  
</div></li>
</ul></li>
</ul></li>
<li class="menu-331 menuparent  menu-path-taxonomy-term-5  even "><a href="/culture" title="">Culture</a><ul><li class="menu-468 menuparent  menu-path-taxonomy-term-5 first odd "><a href="/culture" title="">Culture</a><ul><li class="menu-475 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block view-dom-id-0cacf899c5a447fc14e79d2a083d8ef0">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12930">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/culture/12930-stop-compiling-reports-and-start-doing-some-real-work"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/UNICEF%20Save%20the%20Children.jpg?itok=bzdD72YH" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/12930-stop-compiling-reports-and-start-doing-some-real-work">Stop compiling reports, and start doing some real work</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12842">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/culture/12842-kuwaiti-cultural-week-mumbai"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/2502_page_37.jpg?itok=D73hU9Wz" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/12842-kuwaiti-cultural-week-mumbai">Kuwaiti Cultural Week in Mumbai </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12833">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/culture/12833-plato-s-influence-western-child-protection-laws-today"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Head%20of%20Plato%20Wikimedia%20Commons%20%20Photo%20by%20Bibi%20Saint-Pol%20edited.jpg?itok=rAj7uwwt" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/12833-plato-s-influence-western-child-protection-laws-today">Plato’s influence on Western child-protection laws of today</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12757">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/culture/12757-exploring-udaipur-city-lakes-becomes-island-world-music"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/1802_page_29%20copy.jpg?itok=5YSHzb09" width="210" height="143" alt="(L-R) Band Maati Baani performing at the Udaipur World Music Festival; Sajjangarh Fort, Udaipur. " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/culture/12757-exploring-udaipur-city-lakes-becomes-island-world-music">Exploring Udaipur: The City of Lakes becomes an island of world music </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-415 menuparent  menu-path-taxonomy-term-32  even "><a href="/movies" title="">Movies</a><ul><li class="menu-474 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block_1 view-dom-id-9084cd4f942a18b9b4b5afaf46d2cfb7">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12934">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/movies/12934-bollywood-lost-its-brightest-star-day-sridevi-died"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Sridevi09.jpg?itok=sF3xawoN" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/movies/12934-bollywood-lost-its-brightest-star-day-sridevi-died">Bollywood lost its brightest star on the day Sridevi died </a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12839">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/movies/12839-meet-fitness-guru-bollywood-s-biggest-stars"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/pic2_0.jpg?itok=LjtBq8YU" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/movies/12839-meet-fitness-guru-bollywood-s-biggest-stars">Meet the fitness guru of Bollywood’s biggest stars</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12745">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/movies/12745-sidharth-malhotra-new-star-has-risen"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Pic%20copy.jpg?itok=oqQAIXdX" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/movies/12745-sidharth-malhotra-new-star-has-risen">Sidharth Malhotra: A new star has risen </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12744">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/movies/12744-i-believe-best-yet-come-me-ranveer"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/ranveer%20singh.jpg?itok=I-BuPWwr" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/movies/12744-i-believe-best-yet-come-me-ranveer">I believe the best is yet to come from me: Ranveer</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-416 menuparent  menu-path-taxonomy-term-33  odd "><a href="/music" title="">Music</a><ul><li class="menu-476 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block_2 view-dom-id-1be7cfdf13fc3a578851ff65395a16dd">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12933">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/music/12933-india-s-oldest-and-grandest-classical-music-festival-opens-delhi-week"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_47.jpg?itok=rui6aq9s" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/music/12933-india-s-oldest-and-grandest-classical-music-festival-opens-delhi-week">India’s oldest and grandest classical music festival opens in Delhi this week </a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12932">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/music/12932-celebrating-life-and-work-yesteryear-icon-talat-mahmood-through-music-and-dance"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/SaharZaman.jpg?itok=qHDMnMvk" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/music/12932-celebrating-life-and-work-yesteryear-icon-talat-mahmood-through-music-and-dance">Celebrating the life and work of yesteryear  icon Talat Mahmood through music and dance</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12830">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/music/12830-most-songs-i-am-involved-start-drum-set"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/DAVE%20WECKL.jpg?itok=vsHumWy5" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/music/12830-most-songs-i-am-involved-start-drum-set">‘Most songs that I am involved  in, start with the drum set’</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12579">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/music/12579-our-fan-base-has-remained-loyal-us-over-19-years"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Euphoria%20Band_1%20%281%29%20copy.jpg?itok=KFiruUWj" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/music/12579-our-fan-base-has-remained-loyal-us-over-19-years">‘Our fan base has remained loyal to us for over 19 years’</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-417 menuparent  menu-path-taxonomy-term-34  even "><a href="/art" title="">Art</a><ul><li class="menu-477 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block_3 view-dom-id-518477e0542ea9d4adf5e646853cd92f">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12925">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/art/12925-drury-s-daring-experiments-drawing-mumbai-exhibition"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Elizabeth%20Drury%2C%20Trappings%20for%20Speculation%2C%20pastel%20and%20coloured%20pencil%20on%20paper%2C%2060%20x%2080%20cm%2C%2023.6%20x%20%2031.4in.jpg?itok=NZ3byHcc" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art/12925-drury-s-daring-experiments-drawing-mumbai-exhibition">Drury’s daring experiments in drawing at Mumbai exhibition</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12924">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/art/12924-small-town-kerala-artist-has-now-landed-show-switzerland"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Artist%20Unnikrishnan%20C%20with%20his%20artworks%20%28Custom%29.jpg?itok=Qg-N1DHg" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art/12924-small-town-kerala-artist-has-now-landed-show-switzerland">From a small town in Kerala, this artist  has now landed a show in Switzerland </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12829">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/art/12829-kolkata-s-experimenter-gallery-launch-its-second-branch"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Experimenter%20at%20Ballygunge%20Place%2C%20Kolkata.jpg?itok=Jrv6f6fC" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art/12829-kolkata-s-experimenter-gallery-launch-its-second-branch">Kolkata’s Experimenter gallery to launch its second branch</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12828">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/art/12828-memory-chamber-new-museum-delhi-aims-preserve-artist-s-vision"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/TSG%20%281%29.jpg?itok=kG_RnaZv" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art/12828-memory-chamber-new-museum-delhi-aims-preserve-artist-s-vision">Memory chamber: A new museum in Delhi aims to preserve an artist’s vision</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-418 menuparent  menu-path-taxonomy-term-35  odd "><a href="/people-society" title="">People</a><ul><li class="menu-478 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block_4 view-dom-id-9aa51f71373da11645741b2dc5eb8887">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section9515">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/people-society/9515-letters-are-preserved-years-after-they-have-been-written"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/24_sumedhasah%20copy.jpg?itok=GkLuBqeq" width="210" height="143" alt="Snail Mail Project , Snail Mail project, Sumedha Sah, painting style, IIT, digital world  " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/people-society/9515-letters-are-preserved-years-after-they-have-been-written">‘Letters are preserved years after they have been written’ </a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section8818">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/people-society/8818-tattoo-artists-become-professionals-getting-inked-turns-lifestyle"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Vikas%26Mickey%20copy.jpg?itok=q3EG5nwG" width="210" height="143" alt="Tattoo artists, Mickey Malani, Vikas Malani, Body Canvas Tattoos, art, Manjeet Tattooz, Tattoo industry, Heartwork Tattoo Festival " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/people-society/8818-tattoo-artists-become-professionals-getting-inked-turns-lifestyle">Tattoo artists become professionals as getting inked turns into a lifestyle </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section8080">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/people-society/8080-challenge-viral-phenomena-made-headlines-world-wide-web"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/8DE14B4F-12F4-4C80-A03C-3E39F6B8EE5E_cx0_cy5_cw0_w987_r1_s_r1%20copy.jpg?itok=yyW1AlDC" width="210" height="143" alt="The Challenge, ASL Ice Bucket Challenge, The Running Man Challenge, The Mannequin Challenge, The Bottle Flip Challenge, Kylie Jenner Lips Challenge " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/people-society/8080-challenge-viral-phenomena-made-headlines-world-wide-web">The Challenge: Viral phenomena that made headlines on World Wide Web   </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section7879">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/people-society/7879-scissors-mirrors-and-sub-cultures-when-barbers-become-hairstylists"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/A_Barber_shop_in_Pushkar%20copy.jpg?itok=camVi_ml" width="210" height="143" alt="Barbers, classic work of literature, Teg Chand, barber’s trade, hairstylists " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/people-society/7879-scissors-mirrors-and-sub-cultures-when-barbers-become-hairstylists">Scissors, mirrors and sub-cultures: When barbers become hairstylists </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-419 menuparent  menu-path-taxonomy-term-36  even last"><a href="/books" title="">Books</a><ul><li class="menu-479 menu-path-view first odd last menu-views"><div class="view view-all-culture-menu view-id-all_culture_menu view-display-id-block_5 view-dom-id-649a4682f7357cb168a0b86ffdb53a97">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12929">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/books/12929-book-my-attempt-indian-create-awareness-waste-management"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Kuda_0.jpg?itok=yxcXBhXS" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/books/12929-book-my-attempt-indian-create-awareness-waste-management">‘This book is my attempt as an Indian to create awareness of waste management’</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12927">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/books/12927-you-face-resistance-daily-basis-woman-architect"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Author.jpg?itok=ENSpTlFg" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/books/12927-you-face-resistance-daily-basis-woman-architect">‘You face resistance on a daily basis as a woman architect’ </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12923">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/books/12923-ashwin-sanghi-business-writing"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Ashwin_Sanghi-3.jpg?itok=x0VbEmdB" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/books/12923-ashwin-sanghi-business-writing">Ashwin Sanghi: The business  of writing</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12832">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/books/12832-traumas-and-challenges-being-single-woman-india"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/DSC_2771.jpg?itok=Fq3SEEYu" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/books/12832-traumas-and-challenges-being-single-woman-india">Traumas and challenges of being a single woman in India</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
</ul></li>
<li class="menu-332 menuparent  menu-path-taxonomy-term-6  odd "><a href="/tech" title="">Tech</a><ul><li class="menu-469 menuparent  menu-path-taxonomy-term-6 first odd "><a href="/tech" title="">Tech</a><ul><li class="menu-480 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block view-dom-id-dbf30387d16f053d7efea5eb04718de1">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12761">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tech/12761-turn-your-house-smart-home-these-upgrades"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_45.jpg?itok=6CVcujXd" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tech/12761-turn-your-house-smart-home-these-upgrades">Turn your house into a ‘smart home’ with these upgrades</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12679">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tech/12679-your-smartphone-calendar-month-february"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_43.jpg?itok=eSfm9Yld" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tech/12679-your-smartphone-calendar-month-february">Your smartphone calendar for the month of February </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section12676">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tech/12676-no-buffering-playback-new-uc-browser"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Ms%20Shallia%20Li%2C%20Head-UC%20Browser%20%281%29%20copy.jpg?itok=yZyPFrmr" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tech/12676-no-buffering-playback-new-uc-browser">No-buffering playback with new UC Browser </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section12523">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tech/12523-industry-insiders-future-smartphone"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/smartphones%20copy.jpg?itok=sp6BCDMu" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tech/12523-industry-insiders-future-smartphone">Industry insiders on the future of the smartphone </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-420 menuparent  menu-path-taxonomy-term-37  even "><a href="/science" title="">Science</a><ul><li class="menu-481 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block_1 view-dom-id-40cd4006ef25c4fe122eb61723269ccc">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section6047">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/science/6047-chandrayan-ii-may-happen-next-year"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Image%20copy.jpg?itok=x8V6G4pA" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/science/6047-chandrayan-ii-may-happen-next-year">Chandrayan-II may happen by next year </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section372">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/science/372-changing-tides-music-industry-bring-forth-another-player"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/tidal.jpg?itok=3y1vJPut" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/science/372-changing-tides-music-industry-bring-forth-another-player">The changing tides of the music industry bring forth another player </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-421 menuparent  menu-path-taxonomy-term-38  odd "><a href="/gadgets" title="">Gadgets</a><ul><li class="menu-482 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block_2 view-dom-id-eb92ac8a51b6f46bc9d1125b293d0488">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section12838">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gadgets/12838-phone-launches-slated-mobile-world-congress-18"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_46.jpg?itok=3F1oGy3s" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gadgets/12838-phone-launches-slated-mobile-world-congress-18">Phone launches slated for Mobile World Congress ’18</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section12578">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gadgets/12578-forget-carrying-your-devices-and-start-wearing-them"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_42.jpg?itok=bH3PJFvg" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gadgets/12578-forget-carrying-your-devices-and-start-wearing-them">Forget carrying your devices and start wearing them </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section11740">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gadgets/11740-december-marks-onset-new-smartphone-season"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_36.jpg?itok=55Sd8DXd" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gadgets/11740-december-marks-onset-new-smartphone-season">December marks the onset of a new smartphone season </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section10788">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gadgets/10788-return-radio-old-wine-new-and-improved-bottles"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Untitled-1_29.jpg?itok=P9yyXTPa" width="210" height="143" alt="radio, technological innovations, radio technology, SD-card sockets, Bluetooth connectivity, 20 FM channels, digital music" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gadgets/10788-return-radio-old-wine-new-and-improved-bottles">Return of the radio: Old wine in new and improved bottles</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-422 menuparent  menu-path-taxonomy-term-39  even "><a href="/apps" title="">Apps</a><ul><li class="menu-483 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block_3 view-dom-id-f04860352bbf6398f4dfb9f4353fbcd9">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section8693">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/apps/8693-saavn-launches-artist-original-project-endorse-empower-hip-hop-artistes-india"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/1-IsXxNIYB5ST3vZfO21Vsww%20%281%29.jpg?itok=e7R68Ynf" width="210" height="143" alt="Saavn, Artist, hip-hop artistes, Apps, Naezy, Hip Hop music " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/apps/8693-saavn-launches-artist-original-project-endorse-empower-hip-hop-artistes-india">Saavn launches Artist Original project to endorse, empower hip-hop artistes in India</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section8236">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/apps/8236-mobile-apps-keep-you-touch-b-town-buzz"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/0502_page_33.jpg?itok=dJXq1MM7" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/apps/8236-mobile-apps-keep-you-touch-b-town-buzz">Mobile apps to keep you in touch with the B-town buzz</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section4046">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/apps/4046-iit-delhi-alumni-launch-smart-app-caters-all-your-fitness-concerns"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/High%20Resolution%20Photograph%20copy.JPG?itok=Kqw9qVB9" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/apps/4046-iit-delhi-alumni-launch-smart-app-caters-all-your-fitness-concerns">IIT Delhi alumni launch a smart app that caters to all your fitness concerns </a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section3747">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/apps/3747-app-review-comfort-e-mail-ease-sms"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/ubox%20copy.JPG?itok=0q-AkGgj" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/apps/3747-app-review-comfort-e-mail-ease-sms">App Review: The comfort of e-mail with the ease of SMS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-423 menuparent  menu-path-taxonomy-term-40  odd "><a href="/dev-design" title="">Dev &amp; Design</a><ul><li class="menu-484 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block_4 view-dom-id-75fa21eb3b094820f210da8b79f2cd33">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section2971">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/dev-design/2971-platform-helps-start-ups-get-online"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/website.gif?itok=vv4ldRo5" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dev-design/2971-platform-helps-start-ups-get-online">Platform that helps start ups get online</a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section728">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/dev-design/728-juicy-details-your-next-power-drink"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Screen-Shot-2015-09-15-at-5.39.08-pm.jpg?itok=e2c7K1R2" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dev-design/728-juicy-details-your-next-power-drink">Juicy details for your next power drink</a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section727">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/dev-design/727-saregama-classical"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/Screen-Shot-2015-09-16-at-4.43.38-pm.jpg?itok=WyM1lDU5" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dev-design/727-saregama-classical">Saregama Classical</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section685">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/dev-design/685-proposal-honeymoon-app"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/web.jpg?itok=RtbfEnsa" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dev-design/685-proposal-honeymoon-app">From proposal to honeymoon in an app</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="menu-424 menuparent  menu-path-taxonomy-term-41  even last"><a href="/gaming" title="">Gaming</a><ul><li class="menu-485 menu-path-view first odd last menu-views"><div class="view view-all-tech-menu view-id-all_tech_menu view-display-id-block_5 view-dom-id-d77889575a5d5f6dc7c573c51846a027">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first m-hover-menu" id="section8382">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gaming/8382-meet-game-changers"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/1202_page_22%20copy.JPG?itok=ybdQdhbg" width="210" height="143" alt="smartphone, videogame designers, Chirag Chopra, NASSCOM, complex games, Circulets, Heurons and Ludo Live  " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gaming/8382-meet-game-changers">Meet the game-changers </a></span>  </div>  </div>
  <div class="views-row-even m-hover-menu" id="section8235">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gaming/8235-global-platform-game-developers-players"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/47237551-gaming-pictures.jpg?itok=ZbGZud-e" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gaming/8235-global-platform-game-developers-players">Global platform for game developers, players </a></span>  </div>  </div>
  <div class="views-row-odd m-hover-menu" id="section3861">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gaming/3861-gameaholics-anonymous"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/RTX1N40V%20copy.JPG?itok=mtR-8h7C" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gaming/3861-gameaholics-anonymous">Gameaholics anonymous</a></span>  </div>  </div>
  <div class="views-row-even views-row-last m-hover-menu" id="section1150">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gaming/1150-igx-wants-be-indian-gamers-annual-pilgrimage"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/menu_hover_140x106/public/field/image/11875250_1641389482812573_6686791502295826982_o.jpg?itok=LvPaixPO" width="210" height="143" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gaming/1150-igx-wants-be-indian-gamers-annual-pilgrimage">IGX wants to be the Indian gamers’ annual pilgrimage</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
</ul></li>
<li class="menu-333 menu-path-taxonomy-term-9  even "><a href="/photos" title="">Photos</a></li>
<li class="menu-334 menu-path-taxonomy-term-10  odd last"><a href="/e-paper" title="">E-paper</a></li>
</ul>
  </div>
</div>
  </div>
                                                            </nav>
                        </div>
                        <!-- EOF: #main-navigation -->

                    </div>
                    <!-- EOF:#header-inside-right -->                        
                </div>

                <div class="link-subs"><a href="http://www.sunday-guardian.com/subscribe/subscribe.php" target="_blank">Subscribe</a></div>

                <div class="col-md-search">
                  <span class="search"><a href="#" onclick="search_slide()" id="search-box"></a></span> 
                </div> 
         
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header -->

<!-- #banner -->
<div id="banner" class="clearfix">
    <div class="container">

        <!-- #banner-inside -->
        <div id="banner-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">

                <div class="banner-area">
                  <div class="region region-banner">
    <div id="block-easy-breadcrumb-easy-breadcrumb" class="block block-easy-breadcrumb clearfix">

    
  <div class="content">
    <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">Home</a><span class="easy-breadcrumb_segment-separator"> » </span><a href="/news" class="easy-breadcrumb_segment easy-breadcrumb_segment-1">News</a><span class="easy-breadcrumb_segment-separator"> » </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-title">AAP seeks details on EC’s EVM challenge </span></div>  </div>
</div>
<div id="block-block-9" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Guardian  Ads on Article page below breadcrumbs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9536032206517369"
     data-ad-slot="3435488737"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-exp-search-content-page" class="block block-views clearfix">

    
  <div class="content">
    <form action="/search-content" method="get" id="views-exposed-form-search-content-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-key-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-key">
 <input type="text" id="edit-key" name="key" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-content" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
<div id="block-block-6" class="block block-block clearfix">

    
  <div class="content">
    <p><span class="whitebdr" onclick="search_slide_hide()" id="whitebdrid"><span></span></span></p>
  </div>
</div>
  </div>
                </div>
               
                </div>
            </div>
        </div>
        <!-- EOF: #banner-inside -->

    </div>
</div>
<!-- EOF:#banner -->





		 		
		

                <!-- #top-content -->
        <div id="top-content" class="clearfix">
            <div class="container">

                <!-- #top-content-inside -->
                <div id="top-content-inside" class="clearfix">
                    <div class="row">
                        <div class="col-md-12">
                          <div class="region region-top-content">
    <div id="block-block-22" class="block block-block clearfix">

    
  <div class="content">
    <style>
.menu-path-taxonomy-term-5114 {
    border-top: 4px solid #ff0000!important;
}
</style>  </div>
</div>
  </div>
                        </div>
                    </div>
                </div>
                <!-- EOF:#top-content-inside -->

            </div>
        </div>
        <!-- EOF: #top-content -->
        

        


<!-- #page -->
<div id="page" class="clearfix">

    <!-- #messages-console -->
        <!-- EOF: #messages-console -->

    
    <!-- #main-content -->
    <div id="main-content">
        <div class="container">

            <div class="row">

                

                <section class="col-md-9">

                    <!-- #promoted -->
                                        <!-- EOF: #promoted -->

                    <!-- #main -->
                    <div id="main" class="clearfix">

                                                <h1 class="title" id="page-title">AAP seeks details on EC’s EVM challenge </h1>                        
                        <!-- #tabs -->
                                                    <div class="tabs">
                                                        </div>
                                                <!-- EOF: #tabs -->

                          <div class="region region-help">
    <div id="block-block-25" class="block block-block clearfix">

    
  <div class="content">
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26194803" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26194803&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  </div>
</div>
  </div>

                        <!-- #action links -->
                                                <!-- EOF: #action links -->

                         
                          <div class="region region-content">
    <div id="block-views-article-heading-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-article-heading view-id-article_heading view-display-id-block view-dom-id-091b565db34cc6ef0e4c4dde1a023762">
        
  
  
      <div class="view-content">
        <div class="row" id="section9407">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="col-sm-10">
 <h1>AAP seeks details on EC’s EVM challenge </h1>
 <h6>By <a href="/author/dibyendu-mondal">DIBYENDU MONDAL</a> | New Delhi  | 13 May, 2017</h6>
</div>
<div class="col-sm-2  social-img-2">
<div class="btn-group social-icon">
<ul class="iconsbox right">
<li class=""><a rel="nofollow" href="http://facebook.com/sharer.php?u=http://www.sundayguardianlive.com/news/9407-aap-seeks-details-ec-s-evm-challenge&amp;t=AAP seeks details on EC’s EVM challenge " target="_blank" class="fb fb-ico"></a></li>
<li class=""><a rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.sundayguardianlive.com/news/9407-aap-seeks-details-ec-s-evm-challenge&amp;text=AAP seeks details on EC’s EVM challenge " target="_blank" class="twitter twitter-ico"></a></li>
</ul>
</div>
</div>
<div class="social-like-btn"><div class="social-buttons"><span class="social-button"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false"></div></span><span class="social-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-button"><div class="g-plusone" data-size="medium"></div><script>(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span></div></div></span>  </div>  
  <div>        <div class="thumbnail thumbnail-prop img-thumbnail"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/article_page_image_895x550/public/field/image/1%20copy_0.jpg?itok=Wsy7EAPE" width="845" height="500" alt="AAP, EC, Alka Lamba, EVM, VVPAT, IIT, Somnath Bharti " /></div>  </div>  
  <div>        <div class="image-caption"></div>  </div>  
  <div class="views-field views-field-field-introduction">        <div class="field-content field-name-field-introduction-article">Terms the Election Commission’s ‘challenge’ an eyewash, seeks to change the motherboard or chip of EVMs. </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-16" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Guardian  Ads on Article page below article image -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9536032206517369"
     data-ad-slot="1958755539"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-article-content-view-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-article-content-view view-id-article_content_view view-display-id-block view-dom-id-e224a1688a42d603d52b9c72ccfe3ae6">
        
  
  
      <div class="view-content">
        <div class="row" id="section9407">
      
  <div class="views-field views-field-body">        <div class="field-content field-name-body-article"><p>The Aam Aadmi Party (AAP) has termed the Election Commission’s (EC) statement of conducting a “challenge” to prove that Electronic Voting Machines (EVM) can be hacked an “eyewash” and stated that the EC has not announced any details on how the “challenge” will be conducted.</p>
<p>Senior AAP party leader and spokesperson Alka Lamba said that the Election Commission, while interacting with representatives of various political parties on Friday, did not mention any specifics regarding when or where will political parties be allowed to demonstrate that EVMs can be tampered.</p>
<p>“The EC has just given an ambiguous statement, in which it has called for political parties to show that the recently used EVMs were tampered. However, it is very difficult to prove that the EVMs that were used in the recently held elections were tampered. The EC should give us an opportunity to let us change the motherboard or the chip of the EVMs as was demonstrated by Saurabh Bhardwaj (AAP MLA) in the Delhi Assembly earlier this week. There are several ways to hack the EVMs and we should be given an opportunity to show how it can be done. If we fail, we will be more than happy,” Lamba told The Sunday Guardian.</p>
<p>The same statement was reiterated by another AAP leader and former minister Somnath Bharti.</p>
<p>“The EC on Friday did not even tell us about any specifics as to how the political parties will be able to use the EVMs to prove that they can be tampered. Will they give us their own machines? Will we be able to take the machines out of the complex or the EC will just show us a demonstration? These are the questions that remain unanswered,” Bharti told The Sunday Guardian.</p>
<p>The AAP has, however, hailed the decision of the EC to use VVPAT (voter verified paper audit trail) for all further elections.</p>
<p>“It is a victory for us and we see it as a welcome step which is a way towards a healthy democracy,” he stated. Apart from the demand for a “hackathon”, the AAP has also asked that the EC should allow technical experts and students of IITs access to EVM so that they can show how the EVMs can be hacked.</p>
<p>The party has also requested the EC that in the future, at least 25% of the VVPATs’ slip generated in every future election should be allowed to be counted by the political parties so that they can tally it with the actual result.</p>
<p> </p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-21" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9536032206517369"
     data-ad-slot="3552482732"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-related-story-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-related-story view-id-related_story view-display-id-block view-dom-id-bd5468005b2ece1a124a27fc1000d623">
            <div class="view-header">
      <h3>Related Story</h3>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first related-story-pan  col-sm-3 col-xs-6" id="section11552">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/11552-two-time-congress-mla-joins-aap"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/related_story_182x136/public/field/image/photo%20copy_0.jpg?itok=3PrWpXS7" width="182" height="136" alt="Congress, MLA, AAP, Timarpur , Surinder Pal Singh Bittoo, Karwal Nagar district, Arvind Kejriwal " /></a></div>  </div>  
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/11552-two-time-congress-mla-joins-aap">Two-time Congress MLA joins AAP </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even related-story-pan  col-sm-3 col-xs-6" id="section11538">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/11538-protect-retired-ceo-tdp-ex-secretaries-ec"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/related_story_182x136/public/field/image/RamaK%20EC%20protection%20edited%20copy.jpg?itok=9IfXdDyv" width="182" height="136" alt="Bhanwar Lal,  TDP, EC, A.S. Sarma, Chandrababu Naidu, TDP government, Nandyal Assembly " /></a></div>  </div>  
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/11538-protect-retired-ceo-tdp-ex-secretaries-ec">Protect retired CEO from TDP, Ex-Secretaries to EC </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd related-story-pan  col-sm-3 col-xs-6" id="section11525">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/11525-teachers-accuse-mhrd-promoting-private-consultants"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/related_story_182x136/public/field/image/mhrd%20copy.jpg?itok=fpiNu5t8" width="182" height="136" alt="MHRD, private consultants, DU, DUTA, EC, ministry " /></a></div>  </div>  
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/11525-teachers-accuse-mhrd-promoting-private-consultants">Teachers accuse  MHRD of promoting private consultants </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last related-story-pan  col-sm-3 col-xs-6" id="section11118">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/11118-aap-aims-make-bjp-lose-majority-gujarat"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/related_story_182x136/public/field/image/KEJRI%20copy.jpg?itok=BbwFFWju" width="182" height="136" alt="AAP, BJP, Gujara, Chimanbhai Patel , Arvind Kejriwal, Narendra Modi, Jat Sikh, Hardik Patel " /></a></div>  </div>  
  <div class="views-field views-field-field-opinion-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/11118-aap-aims-make-bjp-lose-majority-gujarat">AAP aims to make BJP lose majority in Gujarat  </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<article id="node-9407" class="node node-article clearfix node-mt" about="/news/9407-aap-seeks-details-ec-s-evm-challenge" typeof="sioc:Item foaf:Document">

        <div class="node-main-content custom-width clearfix">
            <header>
                  <span property="dc:title" content="AAP seeks details on EC’s EVM challenge " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      

    </header>
    
    <div class="content">
          </div>

    
    <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/9407" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-NGO4KCyvWlG6A86yWh5ETCzu1nmNEXQkoQYW6AK3Hd4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="24593576" />
<input type="hidden" name="captcha_token" value="6170a84f66ec24688a3e037db40d23da" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Le6fiQTAAAAAEjBNnbAD12mnOnytC4XoVzQgPJQ" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </section>
  </div>

</article>
  </div>
</div>
<div id="block-block-8" class="block block-block clearfix">

    
  <div class="content">
    <style>
.kaltura-title{ display:none; }
.view-video-category-page .views-field-title {
    border-bottom: 1px solid #c2c2c2;
}
</style>  </div>
</div>
<div id="block-block-17" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9536032206517369",
    enable_page_level_ads: true
  });
</script>  </div>
</div>
  </div>
                                                
                    </div>
                    <!-- EOF:#main -->

                </section>

                                <aside class="col-md-3 fix-sidebar-second">
                    <!--#sidebar-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-views-opinion-sidebar-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-opinion-sidebar view-id-opinion_sidebar view-display-id-block view-dom-id-8d384e45dc0620ddf7842d2751e130f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last" id="section12989">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="well">
<div class="view view-opinion-sidebar view-id-opinion_sidebar view-display-id-block_1 view-dom-id-b2bd3e698154100046c09a156da0f052">
            <div class="view-header">
      <h5 class="opinion-head-side">OPINIONS</h5>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first" id="section12989">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="row marg-top">
   <div class="col-xs-5">
        <a href="/user/man-mohan"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/all_opinion_img_90x99/public/pictures/picture-1587-1496428998.jpg?itok=uLKQT8yN" width="90" height="123" alt="" /></a>
   </div>
  <div class="col-xs-7 img-caption-prop-2">
       <div class="caption">
       <h6>Man Mohan</h6>
        </div>
        <p><a href="/opinion/12989-my-radar-scindia-supporters-ecstatic ">On my Radar: Scindia supporters ecstatic</a></p>
       <div class="opinion-comment-sidebar">
          <span><a class="comment-icon" href="#"></a></span>
          <a href="/opinion/12989-my-radar-scindia-supporters-ecstatic"><span class="badge">1</span>comments</a>
       </div>
  </div>
</div></span>  </div>  </div>
  <div class="views-row-even" id="section12982">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="row marg-top">
   <div class="col-xs-5">
        <a href="/user/jayadeva-ranade"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/all_opinion_img_90x99/public/pictures/picture-774-1454074450.jpg?itok=njqbmz2h" width="90" height="123" alt="" /></a>
   </div>
  <div class="col-xs-7 img-caption-prop-2">
       <div class="caption">
       <h6>JAYADEVA RANADE</h6>
        </div>
        <p><a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space ">Maldives turbulence impacts India’s strategic space</a></p>
       <div class="opinion-comment-sidebar">
          <span><a class="comment-icon" href="#"></a></span>
          <a href="/opinion/12982-maldives-turbulence-impacts-india-s-strategic-space"><span class="badge"></span>comments</a>
       </div>
  </div>
</div></span>  </div>  </div>
  <div class="views-row-odd" id="section12981">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="row marg-top">
   <div class="col-xs-5">
        <a href="/user/dc-pathak"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/all_opinion_img_90x99/public/pictures/picture-264-1443864468.jpg?itok=33FQkwqx" width="90" height="123" alt="" /></a>
   </div>
  <div class="col-xs-7 img-caption-prop-2">
       <div class="caption">
       <h6>D.C. Pathak</h6>
        </div>
        <p><a href="/opinion/12981-india-should-focus-its-defence-preparedness ">India should focus on its defence preparedness </a></p>
       <div class="opinion-comment-sidebar">
          <span><a class="comment-icon" href="#"></a></span>
          <a href="/opinion/12981-india-should-focus-its-defence-preparedness"><span class="badge">1</span>comments</a>
       </div>
  </div>
</div></span>  </div>  </div>
  <div class="views-row-even" id="section12980">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="row marg-top">
   <div class="col-xs-5">
        <a href="/user/tom-paskal"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/all_opinion_img_90x99/public/pictures/picture-1948-1512833913.jpg?itok=zDrJ37Bm" width="90" height="123" alt="" /></a>
   </div>
  <div class="col-xs-7 img-caption-prop-2">
       <div class="caption">
       <h6>Tom Paskal</h6>
        </div>
        <p><a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy ">Justin who? Canadians may be prouder of Jordy</a></p>
       <div class="opinion-comment-sidebar">
          <span><a class="comment-icon" href="#"></a></span>
          <a href="/opinion/12980-justin-who-canadians-may-be-prouder-jordy"><span class="badge">4</span>comments</a>
       </div>
  </div>
</div></span>  </div>  </div>
  <div class="views-row-odd views-row-last" id="section12979">
      
  <div class="views-field views-field-title">        <span class="field-content"><div class="row marg-top">
   <div class="col-xs-5">
        <a href="/user/raziuddin-aquil"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/all_opinion_img_90x99/public/pictures/picture-278-1443867681.jpg?itok=MYqal1UX" width="90" height="123" alt="" /></a>
   </div>
  <div class="col-xs-7 img-caption-prop-2">
       <div class="caption">
       <h6>RAZIUDDIN AQUIL</h6>
        </div>
        <p><a href="/opinion/12979-islamic-heritage-peace-tolerance-celebrated ">Islamic heritage of peace, tolerance celebrated</a></p>
       <div class="opinion-comment-sidebar">
          <span><a class="comment-icon" href="#"></a></span>
          <a href="/opinion/12979-islamic-heritage-peace-tolerance-celebrated"><span class="badge">3</span>comments</a>
       </div>
  </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-->
                </aside>
                                
                                
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

</div>
<!-- EOF: #page -->


	     <!-- #bottom-content-full -->
    <div id="bottom-content_full" class="clearfix">
        <div class="container">

            <!-- #bottom-content-ourside -->
            <div id="bottom-content-outside" class="clearfix">
                <div class="row">
                    <div class="col-md-12">
                      <div class="region region-bottom-content-full">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <div class="logo-on-slider">
<p><img alt="" src="/sites/sundayguardianlive.com/files/images/sunday-guardian-logo.png" style="width: 350px; height: 62px;" /></p>
</div>
  </div>
</div>
<div id="block-views-home-thumb-slider-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-home-thumb-slider view-id-home_thumb_slider view-display-id-block view-dom-id-97a810b40378a649adea39230cb7d0b1">
            <div class="view-header">
      <span class="line-text">Most Popular</span>    </div>
  
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/13006-why-new-zealand-s-prime-minister-embodies-international-womens-day"><a href="/news/13006-why-new-zealand-s-prime-minister-embodies-international-womens-day"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Jacinda%20Ardern%20%281%29.jpg?itok=iuNO-VYq" width="210" height="132" alt="" /></a>
<a href="/news/13006-why-new-zealand-s-prime-minister-embodies-international-womens-day">Why New Zealand’s Prime Minister embodies International Women&#039;s Day</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12984-congress-offers-rajya-sabha-seat-yechury"><a href="/news/12984-congress-offers-rajya-sabha-seat-yechury"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/YECHURY.jpg?itok=rPe8Aa07" width="210" height="132" alt="" /></a>
<a href="/news/12984-congress-offers-rajya-sabha-seat-yechury">Congress offers Rajya Sabha seat to Yechury</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12959-cm-mehbooba-presses-talks-pak"><a href="/news/12959-cm-mehbooba-presses-talks-pak"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Noor%20Mehbooba%20edited.jpg?itok=7RJanFvN" width="210" height="132" alt="" /></a>
<a href="/news/12959-cm-mehbooba-presses-talks-pak">CM Mehbooba presses for talks with Pak</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12954-skies-clear-india-s-aviation-industry-take-big-way"><a href="/news/12954-skies-clear-india-s-aviation-industry-take-big-way"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/JAYANT-CHENNAI.jpg?itok=SWj72BAo" width="210" height="132" alt="" /></a>
<a href="/news/12954-skies-clear-india-s-aviation-industry-take-big-way">Skies clear for India’s aviation industry to take off in a big way</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12988-pak-s-action-against-hafiz-mere-eyewash"><a href="/news/12988-pak-s-action-against-hafiz-mere-eyewash"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/hafiz-saeed-Pakistan-Lahore-High-Court-Detention-verdict-644x362.jpg?itok=VHL35-fR" width="210" height="132" alt="" /></a>
<a href="/news/12988-pak-s-action-against-hafiz-mere-eyewash">Pak’s action against Hafiz mere eyewash</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12956-centre-offers-package-tdp-s-protest-will-go"><a href="/news/12956-centre-offers-package-tdp-s-protest-will-go"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/RamaK%20Shah%20TDP%20edited.jpg?itok=oFPCpD4j" width="210" height="132" alt="" /></a>
<a href="/news/12956-centre-offers-package-tdp-s-protest-will-go">Centre offers package, TDP’s protest will go on</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12963-delhi-airport-among-top-20-busiest-airports-world"><a href="/news/12963-delhi-airport-among-top-20-busiest-airports-world"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Sculpture_of_hasta_mudras_at_Indira_Gandhi_International_Airport.jpg?itok=1tZ5Ut0h" width="210" height="132" alt="" /></a>
<a href="/news/12963-delhi-airport-among-top-20-busiest-airports-world">Delhi airport among the top 20 busiest airports in the world</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12948-shah-rukh-sunny-leone-will-be-waxed-madame-tussauds"><a href="/news/12948-shah-rukh-sunny-leone-will-be-waxed-madame-tussauds"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/0403_Page_02.jpg?itok=v4auv85m" width="210" height="132" alt="" /></a>
<a href="/news/12948-shah-rukh-sunny-leone-will-be-waxed-madame-tussauds">Shah Rukh, Sunny Leone will be ‘waxed’ by Madame Tussauds </a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12952-shivraj-chouhan-s-wife-sadhana-may-join-politics"><a href="/news/12952-shivraj-chouhan-s-wife-sadhana-may-join-politics"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Sadhana%20Singh.jpg?itok=vvMoDPUb" width="210" height="132" alt="" /></a>
<a href="/news/12952-shivraj-chouhan-s-wife-sadhana-may-join-politics">Shivraj Chouhan’s wife Sadhana may join politics</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12957-nirmala-sitharaman-takes-lead-bjp-s-war-words-kcr"><a href="/news/12957-nirmala-sitharaman-takes-lead-bjp-s-war-words-kcr"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/RamaK%20Nirmala%20edited.jpg?itok=_kZqzYyH" width="210" height="132" alt="" /></a>
<a href="/news/12957-nirmala-sitharaman-takes-lead-bjp-s-war-words-kcr">Nirmala Sitharaman takes lead in BJP’s ‘war of words’ with KCR</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12995-seven-sugar-companies-are-under-ed-scanner"><a href="/news/12995-seven-sugar-companies-are-under-ed-scanner"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/kundan%20sugar%20ED%20edited.jpg?itok=KU_iKDBt" width="210" height="132" alt="" /></a>
<a href="/news/12995-seven-sugar-companies-are-under-ed-scanner">Seven sugar companies are under ED scanner</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12996-centre-may-increase-age-limit-atal-pension-scheme"><a href="/news/12996-centre-may-increase-age-limit-atal-pension-scheme"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Navtan%20ATAL%20YOJANA%20edited.jpg?itok=qkTL2FQw" width="210" height="132" alt="" /></a>
<a href="/news/12996-centre-may-increase-age-limit-atal-pension-scheme">Centre may increase age limit for Atal pension scheme</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/business/12973-new-process-filing-gst-returns-will-be-made-simpler-soon"><a href="/business/12973-new-process-filing-gst-returns-will-be-made-simpler-soon"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/kundan.jpg?itok=oFDBwHPI" width="210" height="132" alt="" /></a>
<a href="/business/12973-new-process-filing-gst-returns-will-be-made-simpler-soon">New process of filing GST returns will be made simpler soon</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12990-kerala-debates-child-torture-attukal-temple-ritual"><a href="/news/12990-kerala-debates-child-torture-attukal-temple-ritual"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Attukal_temple.jpg?itok=92HNOf92" width="210" height="132" alt="" /></a>
<a href="/news/12990-kerala-debates-child-torture-attukal-temple-ritual">Kerala debates child torture in Attukal temple ritual</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12961-boeing-partnering-india-deliver-common-goals-growth"><a href="/news/12961-boeing-partnering-india-deliver-common-goals-growth"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/737_MAX_8_K66500-05.jpg?itok=v2WXBlA-" width="210" height="132" alt="" /></a>
<a href="/news/12961-boeing-partnering-india-deliver-common-goals-growth">‘Boeing is partnering with India to deliver on common goals of growth’</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12955-future-business-aviation-extremely-positive-india"><a href="/news/12955-future-business-aviation-extremely-positive-india"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Rajan%20Mehra.jpg?itok=EX0netz3" width="210" height="132" alt="" /></a>
<a href="/news/12955-future-business-aviation-extremely-positive-india">‘The future of business aviation is extremely positive in India’</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sports/12943-prannoy-raring-cwg-medal"><a href="/sports/12943-prannoy-raring-cwg-medal"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/20170920_1423_JapanOpen2017_BPYL1797.jpg?itok=nTg3432P" width="210" height="132" alt="" /></a>
<a href="/sports/12943-prannoy-raring-cwg-medal">Prannoy is raring for CWG medal</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12951-it-s-gehlot-vs-pilot-leadership-issue-lingers"><a href="/news/12951-it-s-gehlot-vs-pilot-leadership-issue-lingers"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Abhin%20gehlot%20vs%20Pilot%20edited_Ashok%20Gehlot%20%26%20Sachin%20Pilot.jpg?itok=eUmnBepM" width="210" height="132" alt="" /></a>
<a href="/news/12951-it-s-gehlot-vs-pilot-leadership-issue-lingers">It’s Gehlot vs Pilot as leadership issue lingers </a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12946-ca-aspirants-seek-transparency-checking-exam-answer-sheets"><a href="/news/12946-ca-aspirants-seek-transparency-checking-exam-answer-sheets"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Areeba%20ICAI%20edited_icai.jpg?itok=baCcSjaD" width="210" height="132" alt="" /></a>
<a href="/news/12946-ca-aspirants-seek-transparency-checking-exam-answer-sheets">CA aspirants seek transparency in checking exam answer sheets</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12949-bjp-s-rise-forces-mamata-start-wooing-bengal-s-hindus"><a href="/news/12949-bjp-s-rise-forces-mamata-start-wooing-bengal-s-hindus"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/dib%20Mamata%20Hindu%20voters%20edited_Mamata%20Banerjee.jpg?itok=x6RW4aIG" width="210" height="132" alt="" /></a>
<a href="/news/12949-bjp-s-rise-forces-mamata-start-wooing-bengal-s-hindus">BJP’s rise forces Mamata to start wooing Bengal’s Hindus</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12986-left-red-tripura-turns-saffron"><a href="/news/12986-left-red-tripura-turns-saffron"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/0403_page_16.jpg?itok=rPSGl3ls" width="210" height="132" alt="" /></a>
<a href="/news/12986-left-red-tripura-turns-saffron">Left in the red, as Tripura turns saffron </a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12992-you-make-anti-triple-talaq-law-we-will-break-it-madani"><a href="/news/12992-you-make-anti-triple-talaq-law-we-will-break-it-madani"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/sheela%20bhatt%20mahmud%20madani.jpg?itok=pB6QPI9X" width="210" height="132" alt="" /></a>
<a href="/news/12992-you-make-anti-triple-talaq-law-we-will-break-it-madani">You make anti triple talaq law,  we will break it: Madani</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/12947-rahul-yet-address-key-party-issues-ahead-plenary"><a href="/news/12947-rahul-yet-address-key-party-issues-ahead-plenary"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Areeba%20Congress%20edited_Rahul%20Gandhi.jpg?itok=zchtpMTN" width="210" height="132" alt="" /></a>
<a href="/news/12947-rahul-yet-address-key-party-issues-ahead-plenary">Rahul yet to address key party issues ahead of plenary</a></a></span>  </div></li>
<li>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/books/12923-ashwin-sanghi-business-writing"><a href="/books/12923-ashwin-sanghi-business-writing"><img src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/styles/home_thumb_slide_210x132/public/field/image/Ashwin_Sanghi-3.jpg?itok=rngaIbn2" width="210" height="132" alt="" /></a>
<a href="/books/12923-ashwin-sanghi-business-writing">Ashwin Sanghi: The business  of writing</a></a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                    </div>
                </div>
            </div>
            <!-- EOF:#bottom-content-outside -->

        </div>
    </div>
    <!-- EOF: #bottom-content-full -->
    


<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-4">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-1" class="block block-block clearfix">

    
  <div class="content">
    <p><a href="http://www.sundayguardianlive.com/"><img alt="Home" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/logo_2.jpg" /></a></p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
    			</div>
    			<div class="col-md-8">
                    <!-- #subfooter-right -->
                                        <div class="subfooter-area right">
                      <div class="region region-footer">
    <div id="block-menu-menu-footer-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="last leaf"><a href="/contact-us" title="">Contact Us</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                                        
                   
                    
                    <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->

<script type="text/javascript">

function search_slide()
{

document.getElementById('block-views-exp-search-content-page').style.cssText = 'display:block';

document.getElementById('whitebdrid').style.cssText = 'display:block';

var elementsearch = document.getElementById("edit-submit");
 elementsearch.setAttribute("value", "");
var elementsearch3 = document.getElementById("edit-submit--3");
 elementsearch3.setAttribute("value", "");
var elementsearch2 = document.getElementById("edit-submit--2");
 elementsearch2.setAttribute("value", "");

}
function search_slide_hide()
{
document.getElementById('block-views-exp-search-content-page').style.cssText = 'display:none';

document.getElementById('whitebdrid').style.cssText = 'display:none';


}
</script>








  <script type="text/javascript" src="http://www.sundayguardianlive.com/sites/sundayguardianlive.com/files/js/js_5idECjjAo-X5YdkT65CaIiodkWmZlZv-WjSkHlWhoYk.js"></script>
</body>
</html>
