<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js no-svg">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel='dns-prefetch' href='//images.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//js.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//static.sundayguardianlive.com' />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" media="all" type="text/css"></noscript>
  <link id="fonts-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link id="fonts-stylea" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" media="all" type="text/css"></noscript>
  <link href="https://fonts.googleapis.com/css?family=Merriweather:700i,900i|Noto+Serif|Patua+One" rel="stylesheet" defer>
  <meta name="google-site-verification" content="-6htuRO1PJvSTlwzAI1Q3MKfNKooCF_7QaKpMkDhXSY" />
  <!-- Start Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66705143-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-66705143-1');
  </script>
  <!-- End Google Analytics -->
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>‘Assisted reproductive tech poses multiple dilemmas’ - The Sunday Guardian Live</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Many couples experience emotional, physical, and ethical issues as a result of the process. The Parliament has passed a measure to regulate and supervise Assisted Reproductive Technology (ART) facilities, as India is one of the primary centres for the worldwide fertility business. However, ART procedures"/>
<link rel="canonical" href="https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Assisted reproductive tech poses multiple dilemmas’ - The Sunday Guardian Live" />
<meta property="og:description" content="Many couples experience emotional, physical, and ethical issues as a result of the process. The Parliament has passed a measure to regulate and supervise Assisted Reproductive Technology (ART) facilities, as India is one of the primary centres for the worldwide fertility business. However, ART procedures" />
<meta property="og:url" content="https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas" />
<meta property="og:site_name" content="The Sunday Guardian Live" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-12-11T20:27:19+00:00" />
<meta property="og:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123.jpg" />
<meta property="og:image:secure_url" content="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Many couples experience emotional, physical, and ethical issues as a result of the process. The Parliament has passed a measure to regulate and supervise Assisted Reproductive Technology (ART) facilities, as India is one of the primary centres for the worldwide fertility business. However, ART procedures" />
<meta name="twitter:title" content="‘Assisted reproductive tech poses multiple dilemmas’ - The Sunday Guardian Live" />
<meta name="twitter:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sundayguardianlive.com\/","name":"The Sunday Guardian Live","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sundayguardianlive.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Guardian Live &raquo; ‘Assisted reproductive tech poses multiple dilemmas’ Comments Feed" href="https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas/feed" />
<link id="sundaygurdianlive-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" media="all" type="text/css"></noscript>
<!--[if lt IE 9]>
<link id="sundaygurdianlive-ie8" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-ie8" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" media="all" type="text/css"></noscript>
<![endif]-->
<link id="griwpc-recaptcha-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="griwpc-recaptcha-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" media="all" type="text/css"></noscript>
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='https://api.w.org/' href='https://www.sundayguardianlive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sundayguardianlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sundayguardianlive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.sundayguardianlive.com/?p=72503' />
<link rel="alternate" type="application/json+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fnews%2Fassisted-reproductive-tech-poses-multiple-dilemmas" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fnews%2Fassisted-reproductive-tech-poses-multiple-dilemmas&#038;format=xml" />
<script id="speed-up-optimize-css-delivery" type="text/javascript">/* loadCSS. [c]2018 Filament Group, Inc. MIT License */ (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">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</style>
	  <script>
    window._izq = window._izq || [];
    window._izq.push(["init"]);
  </script>
  <script async src="https://cdn.izooto.com/scripts/14e4148d766b3d09dbda4dccde58b0d27b489b30.js"></script>
  <script type="text/javascript">
    function PrintDiv() {
      var divContents = document.getElementById("dvContents1").innerHTML + document.getElementById("dvContents2").innerHTML + document.getElementById("dvContents").innerHTML;
      var printWindow = window.open('', '', 'height=auto,width=790px');
      printWindow.document.write('<html><head><title>Sundayguardianlive</title>');
      printWindow.document.write("<link rel='dns-prefetch' href='//images.sundayguardianlive.com' /><link rel='dns-prefetch' href='//js.sundayguardianlive.com' /><link rel='dns-prefetch' href='//static.sundayguardianlive.com' />");
      printWindow.document.write('</head><body >');
      printWindow.document.write(divContents);
      printWindow.document.write('</body></html>');
      printWindow.document.close();
      printWindow.print();
    }
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard1', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard2', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-1').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard3', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-2').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-3').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-4').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU2', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-5').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU3', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-6').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU4', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-7').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_Leaderboard', [728, 90], 'div-gpt-ad-1596872378629-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_MPU', [300, 250], 'div-gpt-ad-1596872378629-1').addService(googletag.pubads());
	googletag.defineSlot('/21673111209/SG_Article_Mobile_Sticky', [320, 50], 'div-gpt-ad-1619419618680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>      <script src='https://app.playstream.media/domain/instream/0f23def0-ac69-48f2-8bca-0eb25ce30eaf.js'></script>
  
  <script type="text/javascript">
    ! function(e, t, c, a) {
      if (!e.fwn && (a = "fwn_script", n = e.fwn = function() {
          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }, e._fwn || (e._fwn = n), n.queue = [], !t.getElementById(a))) {
        var d = document.createElement("script");
        d.async = 1, d.src = c, d.id = a, t.getElementsByTagName("head")[0].appendChild(d)
      }
    }(window, document, "//asset.fwcdn1.com/js/fwn.js");

    fwn({
      app_id: '6MWF3gi1OL5c7wbjl3Rd7JmAnE2J4hDe',

      open_in: '_iframe',
      placement: 'middle',
      page_type: 'article',
      target: document.getElementById('fwn_videos')
    });
  </script>
  <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <style>
    @media only screen and (min-width:992px) {
      .mobile_ad {
        display: none
      }

      .desktop_ad {
        display: block;
        margin-top: 20px;
        margin-bottom: 20px;
        width: 100%;
        text-align: center;
      }
    }

    @media only screen and (max-width:991px) {
      .mobile_ad {
        display: block;
        margin-top: 20px;
        margin-bottom: 20px;
        width: 100%;
        text-align: center;
      }

      .desktop_ad {
        display: none
      }
    }
  </style>

</head>

<body class="post-template-default single single-post postid-72503 single-format-standard">
  <nav class="navbar navbar-expand-lg navbar-light bg-dark">
    <a class="navbar-brand" href="https://www.sundayguardianlive.com"><img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt"logo"></a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <i class="fa fa-bars"></i>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
      <ul id="menu-header" class="navbar-nav mr-auto nav"><li id="menu-item-26955" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26955"><a href="https://www.sundayguardianlive.com/./news" class="nav-link">News</a></li>
<li id="menu-item-26956" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26956"><a href="https://www.sundayguardianlive.com/./world" class="nav-link">World</a></li>
<li id="menu-item-27016" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27016"><a href="https://www.sundayguardianlive.com/./investigation" class="nav-link">Investigation</a></li>
<li id="menu-item-28289" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28289"><a href="https://www.sundayguardianlive.com/./business" class="nav-link">Business</a></li>
<li id="menu-item-28290" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="https://www.sundayguardianlive.com/./sports" class="nav-link">Sports</a></li>
<li id="menu-item-28291" class="dropdown nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28291"><a href="https://www.sundayguardianlive.com/opinion" class="nav-link">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-28292" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="https://www.sundayguardianlive.com/opinion/archive" class="nav-link">Archive</a></li>
	<li id="menu-item-28293" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28293"><a href="https://www.sundayguardianlive.com/opinion/columnists" class="nav-link">Columnists</a></li>
	<li id="menu-item-28294" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28294"><a href="https://www.sundayguardianlive.com/opinion/editorial" class="nav-link">Editorial</a></li>
	<li id="menu-item-28295" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28295"><a href="https://www.sundayguardianlive.com/opinion/guest-columnists" class="nav-link">Guest Columnists</a></li>
	<li id="menu-item-28296" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28296"><a href="https://www.sundayguardianlive.com/opinion/sacred-texts" class="nav-link">Sacred Texts</a></li>
	<li id="menu-item-33363" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-33363"><a href="https://www.sundayguardianlive.com/opinion/letters" class="nav-link">Letters</a></li>
</ul>
</li>
<li id="menu-item-56319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56319"><a href="https://www.sundayguardianlive.com/./legally-speaking" class="nav-link">Legally Speaking</a></li>
<li id="menu-item-28297" class="dropdown nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28297"><a href="https://www.sundayguardianlive.com/./lifestyle" class="nav-link">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-28298" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28298"><a href="https://www.sundayguardianlive.com/./travel" class="nav-link">Travel</a></li>
	<li id="menu-item-28299" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="https://www.sundayguardianlive.com/./fashion" class="nav-link">Fashion</a></li>
	<li id="menu-item-28300" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="https://www.sundayguardianlive.com/./food-drink" class="nav-link">Food &#038; Drink</a></li>
	<li id="menu-item-28301" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="https://www.sundayguardianlive.com/./luxury" class="nav-link">Luxury</a></li>
	<li id="menu-item-28302" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="https://www.sundayguardianlive.com/./b-list" class="nav-link">The B-List</a></li>
</ul>
</li>
<li id="menu-item-28305" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28305"><a href="https://www.sundayguardianlive.com/e-paper/" class="nav-link">E-Paper</a></li>
<li id="menu-item-65118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65118"><a href="https://www.sundayguardianlive.com/subscribe" class="nav-link">Subscribe</a></li>
</ul>

      <div class="nav-social my-2 my-lg-0">
        <a href="javascript:void(0)" rel="nofollow" id="buttonsearch">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 512 512" enable-background="new 0 0 512 512" width="20px" height="20px">
            <path d="M495,466.2L377.2,348.4c29.2-35.6,46.8-81.2,46.8-130.9C424,103.5,331.5,11,217.5,11C103.4,11,11,103.5,11,217.5   S103.4,424,217.5,424c49.7,0,95.2-17.5,130.8-46.7L466.1,495c8,8,20.9,8,28.9,0C503,487.1,503,474.1,495,466.2z M217.5,382.9   C126.2,382.9,52,308.7,52,217.5S126.2,52,217.5,52C308.7,52,383,126.3,383,217.5S308.7,382.9,217.5,382.9z" fill="#FFFFFF" />
          </svg>
        </a>
        <a href="https://www.facebook.com/TheSundayGuardian" rel="nofollow">
          <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 112.196 112.196" style="enable-background:new 0 0 112.196 112.196;" xml:space="preserve" width="25px" height="25px">
            <circle style="fill:#3B5998;" cx="56.098" cy="56.098" r="56.098" />
            <path style="fill:#FFFFFF;" d="M70.201,58.294h-10.01v36.672H45.025V58.294h-7.213V45.406h7.213v-8.34
		c0-5.964,2.833-15.303,15.301-15.303L71.56,21.81v12.51h-8.151c-1.337,0-3.217,0.668-3.217,3.513v7.585h11.334L70.201,58.294z" />
          </svg>
        </a> <a href="https://twitter.com/sundayguardian" rel="nofollow">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 291.319 291.319" style="enable-background:new 0 0 291.319 291.319;" xml:space="preserve" width="25px" height="25px">
            <path style="fill:#26A6D1;" d="M145.659,0c80.45,0,145.66,65.219,145.66,145.66c0,80.45-65.21,145.659-145.66,145.659
		S0,226.109,0,145.66C0,65.219,65.21,0,145.659,0z" />
            <path style="fill:#FFFFFF;" d="M236.724,98.129c-6.363,2.749-13.21,4.597-20.392,5.435c7.338-4.27,12.964-11.016,15.613-19.072
		c-6.864,3.96-14.457,6.828-22.55,8.366c-6.473-6.691-15.695-10.87-25.909-10.87c-19.591,0-35.486,15.413-35.486,34.439
		c0,2.704,0.31,5.335,0.919,7.857c-29.496-1.438-55.66-15.158-73.157-35.996c-3.059,5.089-4.807,10.997-4.807,17.315
		c0,11.944,6.263,22.504,15.786,28.668c-5.826-0.182-11.289-1.721-16.086-4.315v0.437c0,16.696,12.235,30.616,28.476,33.784
		c-2.977,0.783-6.109,1.211-9.35,1.211c-2.285,0-4.506-0.209-6.673-0.619c4.515,13.692,17.625,23.651,33.165,23.925
		c-12.153,9.249-27.457,14.748-44.089,14.748c-2.868,0-5.69-0.164-8.476-0.482c15.722,9.777,34.367,15.485,54.422,15.485
		c65.292,0,100.997-52.51,100.997-98.029l-0.1-4.461C225.945,111.111,231.963,105.048,236.724,98.129z" />
          </svg>
        </a>
      </div>
      <div class="searchbardiv" id="formsearch">
        <form action="/" method="get" id="searchform">
          <div class="input-group">
            <input type="text" name="s" id="searchbox" class="form-control" value="" />
            <div class="input-group-btn">
              <button class="btn-default" type="submit">Search</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </nav><div class="container article-page">
    <!-- Single ad 1 -->
    <div id="sGpt1" class="sgAds">
        <!-- /21673111209/SG_Article_Leaderboard1 -->
        <div id="div-gpt-ad-1592052647733-0" class="desktop_ad">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1592052647733-0");
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU1 -->
        <div id="div-gpt-ad-1592052647733-4" class="mobile_ad">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1592052647733-4");
                });
            </script>
        </div>
    </div>
    <!-- Single ad 1 -->

    <nav aria-label="breadcrumb" role="navigation">
        <ol class="breadcrumb">
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com" itemprop="url"><span itemprop="title">Home</span></a></li>
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/news" itemprop="url"> <span itemprop="title">News</span></a></li>
            <li class="breadcrumb-item active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas" itemprop="url"><span itemprop="title">
                        ‘Assisted reproductive tech poses multiple dilemmas’                    </span></a></li>
        </ol>
    </nav>
    <div class="article-container">
                                    <div class="article-header">
                    <h1 id="dvContents1" class="article-title">‘Assisted reproductive tech poses multiple dilemmas’</h1>
                                        <div class="publish-details">
                        <a href="https://www.sundayguardianlive.com/user/tanmaya-das"><img alt='' src='https://secure.gravatar.com/avatar/b35c4b9dc0e4b091a61f78c6e33d1253?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b35c4b9dc0e4b091a61f78c6e33d1253?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
                        <div class="publish-dt-1">
                            <a href="javascript:void(0)" class="editor-name">Tanmaya Das</a>
                            <ul class="story-update-details">
                                <li>Published</li>
                                <li>: </li>
                                <li> December 11, 2021, </li>
                                <li> 8:27 pm</li>
                                <li>|</li>
                                <li>Updated</li>
                                <li>: </li>
                                                                    <li>December 11, 2021, </li>
                                    <li> 8:27 PM                                    </li>
                                                            </ul>

                        </div>

                    </div>
                    <!--<div class="addthis_inline_share_toolbox shariing"></div>
                    <button id="nnnnnnssshow" class="btn btn-primary hidden-print" onclick="PrintDiv();"><span class="glyphicon glyphicon-print" aria-hidden="true"></span> Print</button>-->
                    <ul class="social_media_sharing">
                        <li>
                            <iframe src="https://www.facebook.com/plugins/share_button.php?href=https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas&layout=button_count&size=large&width=110&height=28&appId" width="110" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                        </li>
                        <li>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url=https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas data-via="SundayGuardian" data-text="‘Assisted reproductive tech poses multiple dilemmas’" data-size="large">Tweet</a>
                        </li>
                        <li id="whatsapp">
                            <a href="whatsapp://send?text=‘Assisted reproductive tech poses multiple dilemmas’ - https://www.sundayguardianlive.com/news/assisted-reproductive-tech-poses-multiple-dilemmas" data-text="‘Assisted reproductive tech poses multiple dilemmas’" data-action="share/whatsapp/share" class="btn btn-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp</a>
                        </li>
                        <li id="printBtn">
                            <button class="btn btn-info hidden-print" onclick="PrintDiv();"><i class="fa fa-print" aria-hidden="true"></i> Print</button>
                        </li>
                    </ul>
                </div>

                <!-- Single ad 2 -->
                <div id="sGpt2" class="sgAds">
                    <!-- /21673111209/SG_Article_Leaderboard2 -->
                    <div id="div-gpt-ad-1592052647733-1" class="desktop_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display("div-gpt-ad-1592052647733-1");
                            });
                        </script>
                    </div>

                    <!-- /21673111209/SG_Article_Mobile_MPU2 -->
                    <div id="div-gpt-ad-1592052647733-5" class="mobile_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1592052647733-5');
                            });
                        </script>
                    </div>
                </div>
                <!-- Single ad 2 -->

                <div class="article-image" id="dvContents2">
                    <img width="510" height="340" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123.jpg 510w, https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2020-10-21T10_43_57.168Z123-300x200.jpg 300w" sizes="100vw" />                    <p class="image-caption"></p>
                </div>

                <div class="sgAds">
                    <!-- /21673111209/SG_Article_BOC_MPU -->
                    <div id='div-gpt-ad-1596872378629-1' class="desktop_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1596872378629-1');
                            });
                        </script>
                    </div>

                </div>
                <div class="article-body">
                    <div id="dvContents">
                        <h3><em>Many couples experience emotional, physical, and ethical issues as a result of the process.</em></h3>
<p>The Parliament has passed a measure to regulate and supervise Assisted Reproductive Technology (ART) facilities, as India is one of the primary centres for the worldwide fertility business. However, ART procedures carry several implications, and numerous couples experience emotional, physical, and ethical issues as a result of the process.<br />
ART helps to treat infertility that includes fertility treatment that handles either the eggs or embryos. The ART (Regulation) Bill clearly states, “assisted reproductive technology bank means an organization that is set up to supply sperm or semen, oocytes or oocyte donors to the assisted reproductive technology clinics or their patients,” and by «assisted reproductive technology clinic means any premises equipped with requisite facilities and medical practitioners registered with the National Medical Commission for carrying out the procedures related to the assisted reproductive technology”.<br />
The Sunday Guardian spoke to several ART experts to gain a better understanding of the problems of ART treatments. The specialists discuss some of the issues that have arisen, including physical and emotional difficulties for the patient, as well as financial and ethical difficulties for the couple.<br />
“In terms of physical challenges, it depends on the kind of procedure the patient has undergone. There are several medical procedures and one doesn’t have to be bedridden and can continue the daily activities along with the natural intake of vitamins and so forth. In IVF procedure, rest is required along with medicines, injectables and one should do less strenuous activities for the initial period,” Dr Sutopa Banerjee, the directorate of Obstetrics and Gynaecologist at Fortis Hospital, Vasant Kunj, New Delhi, told this paper.<br />
The couples undergo counseling before going through the procedure. When the patients undergo a donor gamete, the doctors assist them emotionally. The couples are well informed about the procedures in the ART.<br />
“Patients frequently seek ART after exhausting all other options and seeing it as their last resort. The only issue, they face, is the lower success rate. Even though we say the success rate is insignificant, the couples struggle emotionally and financially, and it›s disheartening when the outcomes are negative,” Dr Banerjee said.<br />
Patients, too, require medication and are subjected to emotional distress if the procedures fail. Due to their financial and mental distress, they go through a difficult phase and depression.<br />
“Any kind of ART procedure is time-consuming and expensive. At any time, if the procedure is unsuccessful, it gets difficult for them to accept. Sometimes, we refer the patients to a psychiatrist also for medication. Infertility patients go through depression as a lot of patients do not have social and family support. It is difficult to accept that there is a certain level of uncertainty in these treatments,” Dr Shreya Bhattacharya, the IVF specialist and gynecologist consultant of Indira IVF, Behala, Kolkata, told this paper.<br />
Patients need to realize that infertility can be treated. Patients are sometimes unaware of the causes; nevertheless, once they realize the root of the problem, they believe they can be parents as well.<br />
“These days, we get many cases where the AMH level of females, even at a young age, is lower. The level of AMH helps the doctors to understand the egg count in the ovaries. In such cases, the couple needs donor eggs. If the female patient is unable to conceive, under any circumstances, they find it hard to accept that they need donor eggs,” Dr Praful Agrawal, Fertility and IVF consultant and gynecologist, Cloudnine hospital, Delhi, told this correspondent.<br />
Similarly, doctors struggle to convince patients that the donors must remain anonymous. The information about the patients and the donors must stay confidential. “Sometimes, when we use ovum or sperm donor cycles, either of the couples are reluctant to reveal to their partner that he/she wants donor cycles. Also, many a time, the couples keep it within themselves. We sometimes wonder about the future of the child since the couples, themselves, are skeptical about donor cycles as they believe that the child is not their biological offspring anymore Therefore, we push patients for self-cycle because of these ethical dilemmas,” Dr Bhattacharya told this correspondent.<br />
Because of the cost and availability of ART knowledge, India is regarded as one of the primary centers for the worldwide fertility sector. “The cost of treatment is also reduced because it is a developing country. The recommendations or guidelines that are followed in India for this technique are less stringent,” Dr Bhattacharya said. The Surrogacy Regulation Bill emphasizes altruistic surrogacy, stating that the surrogate should be willing to donate her services rather than being forced to do so.<br />
The ART (Regulation) Bill 2020 regulates and supervises ART clinics, ART banks to prevent misuse. The bill states that every ART clinic and the bank must be registered under the National Registry of Banks and Clinics of India, which will act as a central database with the details of ART clinics and banks.  The bill states that the National Registry “shall act as a central database in the country through which the details of all the clinics and banks of the country including nature and types of services provided by them, outcome of the services and other relevant information shall be obtained on a regular basis.”<br />
“It shall assist the National Board in its functioning by providing the data generated from the central database of the Registry” and, “the data generated&#8230;shall be utilised by the National Board for making policies.”</p>
	<!-- Single ad 3 -->
	<div id='sGpt3' class='sgAds'>
		<!-- /21673111209/SG_Article_Leaderboard3 -->
        <div id='div-gpt-ad-1592052647733-2' class='desktop_ad'>
        	<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-2');
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU3 -->
        <div id='div-gpt-ad-1592052647733-6' class='mobile_ad'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-6');
                });
            </script>
        </div>
	</div>
	<!-- Single ad 3 -->
                    </div>

                    <!-- Single ad 4 -->
                    <div id="sGpt4" class="sgAds">

                        <!-- /21673111209/SG_Article_MPU1 -->
                        <div id='div-gpt-ad-1592052647733-3' class="desktop_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-3');
                                });
                            </script>
                        </div>

                        <!-- /21673111209/SG_Article_Mobile_MPU4 -->
                        <div id='div-gpt-ad-1592052647733-7' class="mobile_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-7');
                                });
                            </script>
                        </div>

                    </div>
                    <!-- Single ad 4 -->

                                    </div>
                    
    </div>

    <div id="fwn_videos" style="margin-bottom:10%;width:100%"></div>

    <div class="frame1">
        <div class="frame-heading">
            <h2 class="frame-title"><span>Related</span></h2>
        </div>
        <div class="card-deck">
                                        <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2018/07/noor-fake-arms-edited-199x112.jpg" alt="noor fake arms edited" title="noor fake arms edited">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/bengal-cid-busts-fake-arms-licence-racket-arrests-six">Bengal CID busts fake arms licence racket, arrests six</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/05/Dib-Covid-variants-edited-199x112.jpg" alt="Global Virus Variant" title="Global Virus Variant">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/omicron-hasnt-hit-domestic-travel-much-say-tour-operators">Omicron hasn’t hit domestic travel much, say tour operators</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/Pic-for-Hazra-Mamata-Banerjee-199x112.jpg" alt="Pic for Hazra Mamata Banerjee" title="Pic for Hazra Mamata Banerjee">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/mamata-trying-kill-congress-politically-say-congress-leaders">Mamata trying to kill Congress politically, say Congress leaders</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/12/2-Abhinav-Pandya-Qatar-story-edited-199x112.jpg" alt="2 Abhinav Pandya Qatar story edited" title="2 Abhinav Pandya Qatar story edited">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/qatar-risks-joining-turkey-pakistan-fatf-grey-list">Qatar risks joining Turkey and Pakistan on FATF grey list</a></h3>
                    </div>
                </div>
                    </div>
    </div>

</div>

<div class="mobile_ad ad_bottom">
  	<div class="adClose">X</div>
  	<div id="sGptBottom">
		<!-- /21673111209/SG_Article_Mobile_Sticky -->
		<div id='div-gpt-ad-1619419618680-0' style='width: 320px; height: 50px;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619419618680-0'); });
		  </script>
		</div>
	</div>
</div>
<div class="jumbotron footer">
  <div class="f1">
    <img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt="..." class="rounded-0 img-responsive">
    <ul>
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/contact-us">Contact Us</a></li>
		<li><a href="/privacy-policy">Privacy Policy</a></li>
		<li><a href="/terms-conditions">Terms and Conditions</a></li>
		<li><a href="/return-refund-cancellation-policy">Return, Refund and Cancellation Policy</a></li>

    </ul>
  </div>
  <p class="clearfix">© SUNDAY GUARDIAN LIVE 2021 | DIRECT NEWS PRIVATE LIMITED | ALL RIGHTS RESERVED.</p>
</div>

<script type='text/javascript' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/js/html5.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sundayguardianlive.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Le6fiQTAAAAAEjBNnbAD12mnOnytC4XoVzQgPJQ","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/wp-embed.min.js'></script>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e354d91d106fc8"></script>-->
<!--<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/jquery-3.2.1.min.js"></script>-->
<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/bootstrap.min.js"></script>


<script>
  jQuery('ul.nav li.dropdown').hover(function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeIn(500);
  }, function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeOut(500);
  });
</script>
<script>
  jQuery('.navbar-toggler').click(function() {
    if (jQuery('#navbarSupportedContent').hasClass("show")) {
      jQuery('#navbarSupportedContent').removeClass('show');
      jQuery('.collapse ').hide();
    } else {
      jQuery('#navbarSupportedContent').addClass('show');
      jQuery('.collapse ').show();
    }
  });
  jQuery('#buttonsearch').click(function() {
    jQuery('#formsearch').slideToggle("fast", function() {
      jQuery('#content').toggleClass("moremargin");
    });
    jQuery('#searchbox').focus()
    jQuery('.openclosesearch').toggle();
  });
  jQuery('.adClose').click(function(){
    if (jQuery('.ad_bottom').hasClass('d_none')) {
      jQuery('.ad_bottom').removeClass('d_none');
    } else {
      jQuery('.ad_bottom').addClass('d_none');
    }
  });
</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2305/98 objects using disk
Database Caching using memcache

Served from: www.sundayguardianlive.com @ 2021-12-14 01:11:17 by W3 Total Cache
-->