<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js no-svg">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel='dns-prefetch' href='//images.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//js.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//static.sundayguardianlive.com' />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" media="all" type="text/css"></noscript>
  <link id="fonts-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link id="fonts-stylea" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" media="all" type="text/css"></noscript>
  <link href="https://fonts.googleapis.com/css?family=Merriweather:700i,900i|Noto+Serif|Patua+One" rel="stylesheet" defer>
  <meta name="google-site-verification" content="-6htuRO1PJvSTlwzAI1Q3MKfNKooCF_7QaKpMkDhXSY" />
  <!-- Start Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66705143-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-66705143-1');
  </script>
  <!-- End Google Analytics -->
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>India could be the game-changer during Cold War 2.0 - The Sunday Guardian Live</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New Delhi: What took place during the week just ten kilometres from Pakistan may either be a monumental lapse in security protocols by various agencies, or indicate an effort by countries hostile to India to decapitate the elected leadership of the country, thereby (in their view) causing sufficient chaos and"/>
<link rel="canonical" href="https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="India could be the game-changer during Cold War 2.0 - The Sunday Guardian Live" />
<meta property="og:description" content="New Delhi: What took place during the week just ten kilometres from Pakistan may either be a monumental lapse in security protocols by various agencies, or indicate an effort by countries hostile to India to decapitate the elected leadership of the country, thereby (in their view) causing sufficient chaos and" />
<meta property="og:url" content="https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0" />
<meta property="og:site_name" content="The Sunday Guardian Live" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-01-08T20:22:24+00:00" />
<meta property="og:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2.jpg" />
<meta property="og:image:secure_url" content="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2.jpg" />
<meta property="og:image:width" content="1921" />
<meta property="og:image:height" content="1250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New Delhi: What took place during the week just ten kilometres from Pakistan may either be a monumental lapse in security protocols by various agencies, or indicate an effort by countries hostile to India to decapitate the elected leadership of the country, thereby (in their view) causing sufficient chaos and" />
<meta name="twitter:title" content="India could be the game-changer during Cold War 2.0 - The Sunday Guardian Live" />
<meta name="twitter:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sundayguardianlive.com\/","name":"The Sunday Guardian Live","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sundayguardianlive.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Guardian Live &raquo; India could be the game-changer during Cold War 2.0 Comments Feed" href="https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0/feed" />
<link id="sundaygurdianlive-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" media="all" type="text/css"></noscript>
<!--[if lt IE 9]>
<link id="sundaygurdianlive-ie8" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-ie8" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" media="all" type="text/css"></noscript>
<![endif]-->
<link id="griwpc-recaptcha-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="griwpc-recaptcha-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" media="all" type="text/css"></noscript>
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='https://api.w.org/' href='https://www.sundayguardianlive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sundayguardianlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sundayguardianlive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.sundayguardianlive.com/?p=73169' />
<link rel="alternate" type="application/json+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fnews%2Findia-game-changer-cold-war-2-0" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fnews%2Findia-game-changer-cold-war-2-0&#038;format=xml" />
<script id="speed-up-optimize-css-delivery" type="text/javascript">/* loadCSS. [c]2018 Filament Group, Inc. MIT License */ (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">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</style>
	  <script>
    window._izq = window._izq || [];
    window._izq.push(["init"]);
  </script>
  <script async src="https://cdn.izooto.com/scripts/14e4148d766b3d09dbda4dccde58b0d27b489b30.js"></script>
  <script type="text/javascript">
    function PrintDiv() {
      var divContents = document.getElementById("dvContents1").innerHTML + document.getElementById("dvContents2").innerHTML + document.getElementById("dvContents").innerHTML;
      var printWindow = window.open('', '', 'height=auto,width=790px');
      printWindow.document.write('<html><head><title>Sundayguardianlive</title>');
      printWindow.document.write("<link rel='dns-prefetch' href='//images.sundayguardianlive.com' /><link rel='dns-prefetch' href='//js.sundayguardianlive.com' /><link rel='dns-prefetch' href='//static.sundayguardianlive.com' />");
      printWindow.document.write('</head><body >');
      printWindow.document.write(divContents);
      printWindow.document.write('</body></html>');
      printWindow.document.close();
      printWindow.print();
    }
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard1', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard2', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-1').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard3', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-2').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-3').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-4').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU2', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-5').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU3', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-6').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU4', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-7').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_Leaderboard', [728, 90], 'div-gpt-ad-1596872378629-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_MPU', [300, 250], 'div-gpt-ad-1596872378629-1').addService(googletag.pubads());
	googletag.defineSlot('/21673111209/SG_Article_Mobile_Sticky', [320, 50], 'div-gpt-ad-1619419618680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>     
  
  <script type="text/javascript">
    ! function(e, t, c, a) {
      if (!e.fwn && (a = "fwn_script", n = e.fwn = function() {
          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }, e._fwn || (e._fwn = n), n.queue = [], !t.getElementById(a))) {
        var d = document.createElement("script");
        d.async = 1, d.src = c, d.id = a, t.getElementsByTagName("head")[0].appendChild(d)
      }
    }(window, document, "//asset.fwcdn1.com/js/fwn.js");

    fwn({
      app_id: '6MWF3gi1OL5c7wbjl3Rd7JmAnE2J4hDe',

      open_in: '_iframe',
      placement: 'middle',
      page_type: 'article',
      target: document.getElementById('fwn_videos')
    });
  </script>
  <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <style>
    @media only screen and (min-width:992px) {
      .mobile_ad {
        display: none
      }

      .desktop_ad {
        display: block;
        margin-top: 20px;
        margin-bottom: 20px;
        width: 100%;
        text-align: center;
      }
    }

    @media only screen and (max-width:991px) {
      .mobile_ad {
        display: block;
        margin-top: 20px;
        margin-bottom: 20px;
        width: 100%;
        text-align: center;
      }

      .desktop_ad {
        display: none
      }
    }
  </style>

</head>

<body class="post-template-default single single-post postid-73169 single-format-standard">
	
  <nav class="navbar navbar-expand-lg navbar-light bg-dark">
    <a class="navbar-brand" href="https://www.sundayguardianlive.com"><img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt"logo"></a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <i class="fa fa-bars"></i>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
      <ul id="menu-header" class="navbar-nav mr-auto nav"><li id="menu-item-26955" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26955"><a href="https://www.sundayguardianlive.com/./news" class="nav-link">News</a></li>
<li id="menu-item-26956" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26956"><a href="https://www.sundayguardianlive.com/./world" class="nav-link">World</a></li>
<li id="menu-item-27016" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27016"><a href="https://www.sundayguardianlive.com/./investigation" class="nav-link">Investigation</a></li>
<li id="menu-item-28289" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28289"><a href="https://www.sundayguardianlive.com/./business" class="nav-link">Business</a></li>
<li id="menu-item-28290" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="https://www.sundayguardianlive.com/./sports" class="nav-link">Sports</a></li>
<li id="menu-item-28291" class="dropdown nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28291"><a href="https://www.sundayguardianlive.com/opinion" class="nav-link">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-28292" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="https://www.sundayguardianlive.com/opinion/archive" class="nav-link">Archive</a></li>
	<li id="menu-item-28293" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28293"><a href="https://www.sundayguardianlive.com/opinion/columnists" class="nav-link">Columnists</a></li>
	<li id="menu-item-28294" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28294"><a href="https://www.sundayguardianlive.com/opinion/editorial" class="nav-link">Editorial</a></li>
	<li id="menu-item-28295" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28295"><a href="https://www.sundayguardianlive.com/opinion/guest-columnists" class="nav-link">Guest Columnists</a></li>
	<li id="menu-item-28296" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28296"><a href="https://www.sundayguardianlive.com/opinion/sacred-texts" class="nav-link">Sacred Texts</a></li>
	<li id="menu-item-33363" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-33363"><a href="https://www.sundayguardianlive.com/opinion/letters" class="nav-link">Letters</a></li>
</ul>
</li>
<li id="menu-item-56319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56319"><a href="https://www.sundayguardianlive.com/./legally-speaking" class="nav-link">Legally Speaking</a></li>
<li id="menu-item-28297" class="dropdown nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28297"><a href="https://www.sundayguardianlive.com/./lifestyle" class="nav-link">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-28298" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28298"><a href="https://www.sundayguardianlive.com/./travel" class="nav-link">Travel</a></li>
	<li id="menu-item-28299" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="https://www.sundayguardianlive.com/./fashion" class="nav-link">Fashion</a></li>
	<li id="menu-item-28300" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="https://www.sundayguardianlive.com/./food-drink" class="nav-link">Food &#038; Drink</a></li>
	<li id="menu-item-28301" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="https://www.sundayguardianlive.com/./luxury" class="nav-link">Luxury</a></li>
	<li id="menu-item-28302" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="https://www.sundayguardianlive.com/./b-list" class="nav-link">The B-List</a></li>
</ul>
</li>
<li id="menu-item-28305" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28305"><a href="https://www.sundayguardianlive.com/e-paper/" class="nav-link">E-Paper</a></li>
<li id="menu-item-65118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65118"><a href="https://www.sundayguardianlive.com/subscribe" class="nav-link">Subscribe</a></li>
</ul>

      <div class="nav-social my-2 my-lg-0">
        <a href="javascript:void(0)" rel="nofollow" id="buttonsearch">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 512 512" enable-background="new 0 0 512 512" width="20px" height="20px">
            <path d="M495,466.2L377.2,348.4c29.2-35.6,46.8-81.2,46.8-130.9C424,103.5,331.5,11,217.5,11C103.4,11,11,103.5,11,217.5   S103.4,424,217.5,424c49.7,0,95.2-17.5,130.8-46.7L466.1,495c8,8,20.9,8,28.9,0C503,487.1,503,474.1,495,466.2z M217.5,382.9   C126.2,382.9,52,308.7,52,217.5S126.2,52,217.5,52C308.7,52,383,126.3,383,217.5S308.7,382.9,217.5,382.9z" fill="#FFFFFF" />
          </svg>
        </a>
        <a href="https://www.facebook.com/TheSundayGuardian" rel="nofollow">
          <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 112.196 112.196" style="enable-background:new 0 0 112.196 112.196;" xml:space="preserve" width="25px" height="25px">
            <circle style="fill:#3B5998;" cx="56.098" cy="56.098" r="56.098" />
            <path style="fill:#FFFFFF;" d="M70.201,58.294h-10.01v36.672H45.025V58.294h-7.213V45.406h7.213v-8.34
		c0-5.964,2.833-15.303,15.301-15.303L71.56,21.81v12.51h-8.151c-1.337,0-3.217,0.668-3.217,3.513v7.585h11.334L70.201,58.294z" />
          </svg>
        </a> <a href="https://twitter.com/sundayguardian" rel="nofollow">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 291.319 291.319" style="enable-background:new 0 0 291.319 291.319;" xml:space="preserve" width="25px" height="25px">
            <path style="fill:#26A6D1;" d="M145.659,0c80.45,0,145.66,65.219,145.66,145.66c0,80.45-65.21,145.659-145.66,145.659
		S0,226.109,0,145.66C0,65.219,65.21,0,145.659,0z" />
            <path style="fill:#FFFFFF;" d="M236.724,98.129c-6.363,2.749-13.21,4.597-20.392,5.435c7.338-4.27,12.964-11.016,15.613-19.072
		c-6.864,3.96-14.457,6.828-22.55,8.366c-6.473-6.691-15.695-10.87-25.909-10.87c-19.591,0-35.486,15.413-35.486,34.439
		c0,2.704,0.31,5.335,0.919,7.857c-29.496-1.438-55.66-15.158-73.157-35.996c-3.059,5.089-4.807,10.997-4.807,17.315
		c0,11.944,6.263,22.504,15.786,28.668c-5.826-0.182-11.289-1.721-16.086-4.315v0.437c0,16.696,12.235,30.616,28.476,33.784
		c-2.977,0.783-6.109,1.211-9.35,1.211c-2.285,0-4.506-0.209-6.673-0.619c4.515,13.692,17.625,23.651,33.165,23.925
		c-12.153,9.249-27.457,14.748-44.089,14.748c-2.868,0-5.69-0.164-8.476-0.482c15.722,9.777,34.367,15.485,54.422,15.485
		c65.292,0,100.997-52.51,100.997-98.029l-0.1-4.461C225.945,111.111,231.963,105.048,236.724,98.129z" />
          </svg>
        </a>
      </div>
      <div class="searchbardiv" id="formsearch">
        <form action="/" method="get" id="searchform">
          <div class="input-group">
            <input type="text" name="s" id="searchbox" class="form-control" value="" />
            <div class="input-group-btn">
              <button class="btn-default" type="submit">Search</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </nav>
	<div class="container article-page">
    <!-- Single ad 1 -->
    <div id="sGpt1" class="sgAds">
        <!-- /21673111209/SG_Article_Leaderboard1 -->
        <div id="div-gpt-ad-1592052647733-0" class="desktop_ad">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1592052647733-0");
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU1 -->
        <div id="div-gpt-ad-1592052647733-4" class="mobile_ad">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1592052647733-4");
                });
            </script>
        </div>
    </div>
    <!-- Single ad 1 -->

    <nav aria-label="breadcrumb" role="navigation">
        <ol class="breadcrumb">
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com" itemprop="url"><span itemprop="title">Home</span></a></li>
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/news" itemprop="url"> <span itemprop="title">News</span></a></li>
            <li class="breadcrumb-item active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0" itemprop="url"><span itemprop="title">
                        India could be the game-changer during Cold War 2.0                    </span></a></li>
        </ol>
    </nav>
    <div class="article-container">
                                    <div class="article-header">
                    <h1 id="dvContents1" class="article-title">India could be the game-changer during Cold War 2.0</h1>
                                        <div class="publish-details">
                        <a href="https://www.sundayguardianlive.com/user/md-nalapat"><img width="47" height="64" src="https://www.sundayguardianlive.com/wp-content/uploads/2018/03/picture-62-1443864899.jpg" class="avatar avatar-64 photo" alt="" sizes="100vw" /></a>
                        <div class="publish-dt-1">
                            <a href="javascript:void(0)" class="editor-name">Madhav Nalapat</a>
                            <ul class="story-update-details">
                                <li>Published</li>
                                <li>: </li>
                                <li> January 8, 2022, </li>
                                <li> 8:22 pm</li>
                                <li>|</li>
                                <li>Updated</li>
                                <li>: </li>
                                                                    <li>January 8, 2022, </li>
                                    <li> 8:22 PM                                    </li>
                                                            </ul>

                        </div>

                    </div>
                    <!--<div class="addthis_inline_share_toolbox shariing"></div>
                    <button id="nnnnnnssshow" class="btn btn-primary hidden-print" onclick="PrintDiv();"><span class="glyphicon glyphicon-print" aria-hidden="true"></span> Print</button>-->
                    <ul class="social_media_sharing">
                        <li>
                            <iframe src="https://www.facebook.com/plugins/share_button.php?href=https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0&layout=button_count&size=large&width=110&height=28&appId" width="110" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                        </li>
                        <li>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url=https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0 data-via="SundayGuardian" data-text="India could be the game-changer during Cold War 2.0" data-size="large">Tweet</a>
                        </li>
                        <li id="whatsapp">
                            <a href="whatsapp://send?text=India could be the game-changer during Cold War 2.0 - https://www.sundayguardianlive.com/news/india-game-changer-cold-war-2-0" data-text="India could be the game-changer during Cold War 2.0" data-action="share/whatsapp/share" class="btn btn-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp</a>
                        </li>
                        <li id="printBtn">
                            <button class="btn btn-info hidden-print" onclick="PrintDiv();"><i class="fa fa-print" aria-hidden="true"></i> Print</button>
                        </li>
                    </ul>
                </div>
            <script async id="AV61b7409df1199d4c1d3f7eb8" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=61b7409df1199d4c1d3f7eb8&AV_PUBLISHERID=61b73f84c2b9eb1849013687"></script>
                <!-- Single ad 2 -->
                <div id="sGpt2" class="sgAds">
                    <!-- /21673111209/SG_Article_Leaderboard2 -->
                    <div id="div-gpt-ad-1592052647733-1" class="desktop_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display("div-gpt-ad-1592052647733-1");
                            });
                        </script>
                    </div>

                    <!-- /21673111209/SG_Article_Mobile_MPU2 -->
                    <div id="div-gpt-ad-1592052647733-5" class="mobile_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1592052647733-5');
                            });
                        </script>
                    </div>
                </div>
                <!-- Single ad 2 -->

                <div class="article-image" id="dvContents2">
                    <img width="1921" height="1250" src="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2.jpg 1921w, https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2-300x195.jpg 300w, https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2-768x500.jpg 768w, https://www.sundayguardianlive.com/wp-content/uploads/2022/01/1-Nalapat-lead-story-edited-2-1024x666.jpg 1024w" sizes="100vw" />                    <p class="image-caption">Indian Army soldiers perform “Khukuri Dance” in the snow-clad ranges of the Tangdhar sector in the Kupwara district of Jammu and Kashmir on Saturday. ANI</p>
                </div>

                <div class="sgAds">
                    <!-- /21673111209/SG_Article_BOC_MPU -->
                    <div id='div-gpt-ad-1596872378629-1' class="desktop_ad">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1596872378629-1');
                            });
                        </script>
                    </div>

                </div>
                <div class="article-body">
                    <div id="dvContents">
                        <p><strong>New Delhi:</strong> What took place during the week just ten kilometres from Pakistan may either be a monumental lapse in security protocols by various agencies, or indicate an effort by countries hostile to India to decapitate the elected leadership of the country, thereby (in their view) causing sufficient chaos and indecision as to enable additional gulps of Indian territory to external powers long harbouring such territorial ambitions. The sequence of events during what are being described as “security lapses” involving Prime Minister Narendra Damodardas Modi is disturbingly similar to what took place in Sriperumbudur in 1991, when Rajiv Gandhi was assassinated during an election rally. It is ironic that the Congress Party, which lost both Indira Gandhi as well as Rajiv to assassins, is seeking to make a mockery of the entire episode. Following the lead of national spokespersons of India’s former political colossus was Punjab Chief Minister Charanjit Singh Channi, who explained away the crowds and the disturbance as merely the exercise of citizens to protest or demonstrate, this time on the sides of the Prime Minister’s convoy as well as in front of it. Efforts have been made to establish the peaceful nature of the crowds by pointing to BJP flags being waved by some. At Sriperumbudur, the lady who assassinated Rajiv Gandhi posed as a supporter of his and moved forward to garland him with a bouquet of flowers that concealed the suicide vest she wore. As during the “security lapse”, there was no effort to screen those approaching Rajiv Gandhi, who would have seen a pell-mell situation in front of him, with throngs seeking to come towards him filling the space. Several of the presumed “farmers” looked very different from those they claimed to be a part of, and if the past year is any guide, would have been expected to be badly disposed towards PM Modi, ostensibly on account of the now withdrawn farm laws. Permitting such individuals to gather in numbers on what ought from start to finish have been fully sanitised in close proximity to the PM’s cavalcade, even allowing them to physically block the progress of the cavalcade, was more than a “security lapse”. If there was no drone surveillance of the route, that was a serious lapse, given the efforts by the Sino-Wahhabi alliance to return Punjab to what it was during 1985-94, when GHQ Rawalpindi-sponsored violence became a part of everyday life in that state. That around 20 minutes were spent stationary on the road after the blockade caused by protestors in front was encountered is another inexplicable lapse. As soon as the protestors were seen, the convoy ought to have reversed itself and moved to a safer location. Finally, it was Prime Minister Modi who gave the order to return, a step that ought to have been standard operating procedure in such a situation. Neither the Central or the Punjab authorities can be sure that there was none in the crowds who were armed with guns or explosives or both, as no frisking took place, not to mention removing them to a safe distance (for the PM). It was fortunate that nothing happened except the inevitable political name-calling and pyrotechnics. Where circumstances are concerned, the sequence of events over a bit under half an hour on the road leading towards the International Border that overcast day could have resulted in something that had best go unmentioned. It is unpleasant but needs to be said that the writer has witnessed the funerals of both Indira Gandhi and Rajiv, and does not want to see any other Prime Minister of India go the way they tragically did within five years of each other. There is no doubt that as PM, Narendra Modi has transformed India, much as Indira Gandhi did, and Rajiv sought to do before death denied him a second term in office. Or that there are not just individuals or groups but countries that are unhappy with his stances and policies and may wish to see him replaced.</p>
	<!-- Single ad 3 -->
	<div id='sGpt3' class='sgAds'>
		<!-- /21673111209/SG_Article_Leaderboard3 -->
        <div id='div-gpt-ad-1592052647733-2' class='desktop_ad'>
        	<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-2');
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU3 -->
        <div id='div-gpt-ad-1592052647733-6' class='mobile_ad'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-6');
                });
            </script>
        </div>
	</div>
	<!-- Single ad 3 -->
<p><strong>INDIA A POTENTIAL LINK WITH RUSSIA AND IRAN</strong></p>
<p>Among the reasons for such visceral hatred of India’s Prime Minister may be some of his signature policies. To take an example, much of the foreign policy of India has been of much greater utility than several of the stances adopted by the US and some of its allies across the Atlantic Ocean. Under the guidance of Prime Minister Narendra Modi and expertly implemented by External Affairs Minister S. Jaishankar, New Delhi has followed a diplomatic strategy towards Russia, Iran and Central Asia in particular that recognises rather than ignores the realities of the 21st century. As a consequence, India has the potential of emerging as a link between the US in particular and countries such as Iran and Russia that may be crucial in determining which coalition succeeds in the ongoing Cold War 2.0 between the PRC and the US. The hangover of the colonial period has led major NATO members into adopting an “All or Nothing” strategy towards countries such as Iran and Russia. Such an approach has only served to ensure that the PRC is better enabled to bring these powers into its ambit. It is a situation in which CCP General Secretary Xi Jinping is in a race against time to register spectacular triumphs in accelerated efforts at establishing PRC primacy over the Indo-Pacific, just as has already taken place across the non-EU segment of the Eurasian landmass. In this, as in so many other ways, the present leader of China differs from his two immediate predecessors, who were content with substantive successes that were unacknowledged in public. Xi is in competition not against the legacy of Jiang Zemin and Hu Jintao but that of Chairman Mao Zedong himself, a very high bar to leap over, given that Mao doubled the land area controlled by Beijing and unified the country in a manner seldom seen in the long history of the country. The overt display of the scale of his ambitions is leading even long-term allies of the PRC into a reconsideration of the manner in which they have served as a force multiplier for the realisation of the ambitions of General Secretary Xi. They are slowly coming to terms with the fact that they are being used as a lever to gain advantages for the objectives set by the CCP leadership (which in practice is the Office of the General Secretary of the CCP), rather than for themselves. Indeed, through being obedient to the wishes of Beijing, allies of the PRC have often been disadvantaged. The biggest advantages that Xi has is the reflexive hostility of the Atlanticist powers to the Russian Federation, now that it is led by the independent-minded Vladimir V. Putin, rather than an individual such as Boris Yeltsin, who gave away to the US and the EU as much of Moscow’s inherent advantages as did his predecessor Mikhail S. Gorbachev. This has left scant choice for Moscow than to slip into the orbit of Beijing, despite the reality that China seeks to displace its presumed ally Russia as the pre-eminent Eurasian power, including in Central Asia, and is demonstrably the pre-eminent partner in the Sino-Russian alliance. The other advantage is the refusal by elites across both sides of the Atlantic to internalise the loss of dominance that they have suffered since the closing couple of decades of the 20th century. This has led them to errors in the 21st, such as (a) the doing away with Muammar Gaddafi, (b) the intervention in Syria on behalf of “freedom fighters” whose writings and speeches make clear their revulsion to western culture and people, (c) the continuance of the failed George W. Bush strategy of relying on the Pakistan military to help finish off the Taliban and its associates in Afghanistan, and (d) believing that DPRK Supreme Commander Kim Jong Un would surrender nuclear and missile capability once he saw the fate of Gaddafi and the attempted downfall of Bashar Assad once WMD was surrendered by both in obedience to Atlanticist dictates. If there was ever a unipolar moment after the collapse of the USSR, it was only during the period in office of Boris Yeltsin, and that too only until 1997, the year of the handover of control of Hong Kong from London to Beijing.</p>
<p><strong>XI’S UNIPOLARITY GAMBIT</strong></p>
<p>The effort by Xi is to craft a new unipolarity that would replace the period when the US was the predominant power. This is unlikely for two reasons. The first is the fact that even apologists for the CCP in countries across the world have been running out of excuses to continue with a policy of facilitating rather than obstructing the moves by the Office of the General Secretary of the CCP both to consolidate its own monopoly on power and to expand the PRC’s effective control over larger and larger areas of cyber, sea and land space. Even in Japan, Germany and the US, countries where Beijing’s networks are well developed, resistance from the public and from a section of the military and intelligence services has prevented the local leadership from continuing wholeheartedly on the path of appeasement that had been pursued for decades, beginning with the entente between Washington and Beijing engineered by Mao Zedong and Richard Milhous Nixon in the 1970s and carried vigorously forward by succeeding PRC and US leaders. This has the potential of providing an option for those powers that are presently within the orbit of the PRC, including the Russian Federation and North Korea. There is evidence in the possession of the Kazakhstan government that several hundred million dollars have been spent (by a neighbouring country) on putting on steroids unrest within the country as a consequence of the rash decision by the government in Almaty to remove price caps on the fuel used by households. The reason for such intervention is the refusal of Almaty to join hands with the Sino-Wahhabi alliance in Afghanistan and assist Beijing, Ankara and Rawalpindi to strengthen the grip of the Taliban over a country that in August 2021 witnessed the defeat of the US on a scale last seen in Vietnam during the 1970s. The apparent objective of the power concerned was to punish the government for refusing to go along with the wishes of the Sino-Wahhabi alliance and act as a force multiplier for the Taliban. Those loyal to the Sino-Wahhabi alliance were generously assisted across Kazakhstan to put the (justified) agitation against the lifting of caps on fuel prices in a country that has among the largest hydrocarbon reserves in the world. They whipped up public discontent after Kazakhstan stood by other Central Asian countries and India in seeking to ensure that the Taliban lived up to the extravagant promises that it had made when US President Biden handed over Afghanistan to them. Not merely did Biden (correctly) withdraw regular US ground forces from Afghanistan, he kneecapped the Afghan military by depriving it of the weapons, ammunition, intelligence and logistics support that had enabled the force to keep the Taliban on the defensive. The 2021 US defeat in Afghanistan was on a scale seen before only in Vietnam in the 1970s, except that this time around, the damage to US interests was self-inflicted, as had been the case in 1996, when President Bill Clinton ensured the capture of almost all of Afghanistan by the Taliban, to cheers from Unocal representative Zalmay Khalilzad and the Wahhabi International.</p>
<p><strong>SELF-GOALS MEAN ADVANTAGE PRC</strong></p>
<p>The principal advantage of the PRC leadership is the lingering effect of the experience of previous centuries on the strategic thinking of several within the decision-making layers of the Atlanticist countries. An example was the manner in which elements whose writings and activities showed their enmity towards the West were armed, trained and funded to go after Muammar Gaddafi and Bashar Assad. This was after both had surrendered existing WMD stockpiles, just as Saddam Hussein had done in Iraq prior to the launch of kinetic action to remove him. Ironically, “possession of WMD” was the stated reason behind the invasion of Iraq in 2003 by the US and its coalition partners, when military planners within NATO would not have exposed their men and materiel to the lengthy supply lines on roads in Iraq that were visible on television, had there been the slightest doubt that Saddam Hussein actually had WMD stocks at his disposal. His forces were as defenceless as Gaddafi’s were in 2011 after son Saif had earlier persuaded him to surrender his WMD stockpile to ensure good ties with the West. And it was after Assad’s surrender of chemical weapon stockpiles that “freedom fighters” in Syria swung into action in massive sweeps. The regime was rescued by Russia and Iran, the first in the air and the other on the ground, or else Bashar Assad would have followed in the wake of Gaddafi and all but one of his sons. After the experience of Saddam, Gaddafi and Assad, it was unrealistic to expect DPRK Supreme Commander Kim Jong Un to surrender the very missile and nuclear capability that was preventing the US from attacking his country to take out his regime. A peace treaty between the DPRK and the RoK would ensure much greater stability to the Korean peninsula and safety for Japan, yet Washington remains adamant on its demands that Kim surrender his missile and nuclear capability before the green signal is given to Seoul to sign a peace agreement with Pyongyang that would benefit the Korean people. Once such an agreement gets signed, trade and other ties between the two states in the Korean peninsula will be significantly boosted. Among the misperceptions of NATO planners is the impression that the DPRK regime is as much a satellite of China as Pakistan under the military is. The fact is that the Kim dynasty has from the start been fiercely patriotic in terms of safeguarding the independence of the Korean people. The ethnonationalism that is, together with clan control over the northern part of a once unified country, the defining ideology of the Kim dynasty that has ruled North Korea since the state came into existence after the 1939-45 World War. Judging by anecdotal evidence, Donald J. Trump, while President of the US, understood this and sought to make a viable peace with North Korea through his unprecedented meetings with DPRK Supreme Commander Kim Jong Un, but was blocked from doing so by the same “experts” who have succeeded only in ensuring that the DPRK has steadily made progress on its nuclear deterrent, even while the country was being starved by sanctions ostensibly designed not to punish the population but to slow down the progress of the development of nuclear and missile systems by the DPRK. That so many decision-makers and thought leaders across both shores of the Atlantic remain caught in a time warp that has for decades ceased to be relevant has been among the most significant force multipliers for CCP General Secretary Xi Jinping as he works towards actualisation of the “China Dream”. Or in other words, the substitution of the US by the PRC as the pre-eminent power on the globe.</p>
<p><strong>FAULTLINES BETWEEN CHINA AND ALLIES</strong></p>
<p>Whether it be Russia or the Central Asian republics, there is almost an existential divergence of interests between them and the strategy adopted by General Secretary Xi, which is based on the centrality of the Sino-Wahhabi alliance. This partnership has been forged on the condition that the Wahhabi International will look the other way at the activities of the CCP towards those that regard their faith of greater importance than following without demur the tenets of the CCP in its newest form, Xi Jinping Thought, which represents an effort to fuse Mao Zedong Thought with the 5,000-year recorded history of China adapted to CCP Characteristics. Both Russia and the Central Asian Republics are known targets of the Wahhabis, as is India. It is this divergence between the interests of Beijing and that of some of its allies that has been at the top of the mind of the Indian leadership. What will be needed is for realism to prevail over nostalgia in Atlanticist capitals, principally the US. This is a task that Prime Minister Narendra Modi, External Affairs Minister S. Jaishankar and Raksha Mantri Rajnath Singh will need to pay particular attention to. Not just India but the rest of the Quad Plus needs to come to terms with the need to ensure that faultlines within the PRC-led alliance system develop in a manner that ensures the satisfactory trajectory of Cold War 2.0 as it moves towards its conclusion.</p>
<p>&nbsp;</p>
                    </div>

                    <!-- Single ad 4 -->
                    <div id="sGpt4" class="sgAds">

                        <!-- /21673111209/SG_Article_MPU1 -->
                        <div id='div-gpt-ad-1592052647733-3' class="desktop_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-3');
                                });
                            </script>
                        </div>

                        <!-- /21673111209/SG_Article_Mobile_MPU4 -->
                        <div id='div-gpt-ad-1592052647733-7' class="mobile_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-7');
                                });
                            </script>
                        </div>

                    </div>
                    <!-- Single ad 4 -->

                                    </div>
                    
    </div>

<!--    <div id="fwn_videos" style="margin-bottom:10%;width:100%"></div> -->

    <div class="frame1">
        <div class="frame-heading">
            <h2 class="frame-title"><span>Related</span></h2>
        </div>
        <div class="card-deck">
                                        <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/06/Covid-19-has-impacted-Latin-199x112.jpg" alt="Covid-19 has impacted Latin" title="Covid-19 has impacted Latin">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/genome-sequencing-labs-needed-evaluate-covid-samples">More genome sequencing labs needed to evaluate Covid samples</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2021/01/vaccine-diplomacy-is-a-template-199x112.jpg" alt="vaccine diplomacy is a template" title="vaccine diplomacy is a template">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/govt-steps-vaccination-orphaned-children">Govt steps up vaccination of orphaned children</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/4-Brajesh-India-IOR-Africa-edited-199x112.png" alt="4 Brajesh India IOR Africa edited" title="4 Brajesh India IOR Africa edited">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/india-steps-outreach-ior-africa-counter-china">India steps up outreach to IOR, Africa to counter China</a></h3>
                    </div>
                </div>
                            <div class="card">
                    <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2022/01/5-Cleo-Paskal-QnA-Paul-Giarra-edited-199x112.jpg" alt="5 Cleo Paskal QnA Paul Giarra edited" title="5 Cleo Paskal QnA Paul Giarra edited">
                    <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/news/time-indo-pacific-charter">‘It’s time for an Indo-Pacific charter’</a></h3>
                    </div>
                </div>
                    </div>
    </div>

</div>

<div class="mobile_ad ad_bottom">
  	<div class="adClose">X</div>
  	<div id="sGptBottom">
		<!-- /21673111209/SG_Article_Mobile_Sticky -->
		<div id='div-gpt-ad-1619419618680-0' style='width: 320px; height: 50px;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619419618680-0'); });
		  </script>
		</div>
	</div>
</div>
<div class="jumbotron footer">
  <div class="f1">
    <img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt="..." class="rounded-0 img-responsive">
    <ul>
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/contact-us">Contact Us</a></li>
		<li><a href="/privacy-policy">Privacy Policy</a></li>
		<li><a href="/terms-conditions">Terms and Conditions</a></li>
		<li><a href="/return-refund-cancellation-policy">Return, Refund and Cancellation Policy</a></li>

    </ul>
  </div>
  <p class="clearfix">© SUNDAY GUARDIAN LIVE 2022 | DIRECT NEWS PRIVATE LIMITED | ALL RIGHTS RESERVED.</p>
</div>

<script type='text/javascript' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/js/html5.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sundayguardianlive.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Le6fiQTAAAAAEjBNnbAD12mnOnytC4XoVzQgPJQ","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/wp-embed.min.js'></script>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e354d91d106fc8"></script>-->
<!--<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/jquery-3.2.1.min.js"></script>-->
<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/bootstrap.min.js"></script>


<script>
  jQuery('ul.nav li.dropdown').hover(function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeIn(500);
  }, function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeOut(500);
  });
</script>
<script>
  jQuery('.navbar-toggler').click(function() {
    if (jQuery('#navbarSupportedContent').hasClass("show")) {
      jQuery('#navbarSupportedContent').removeClass('show');
      jQuery('.collapse ').hide();
    } else {
      jQuery('#navbarSupportedContent').addClass('show');
      jQuery('.collapse ').show();
    }
  });
  jQuery('#buttonsearch').click(function() {
    jQuery('#formsearch').slideToggle("fast", function() {
      jQuery('#content').toggleClass("moremargin");
    });
    jQuery('#searchbox').focus()
    jQuery('.openclosesearch').toggle();
  });
  jQuery('.adClose').click(function(){
    if (jQuery('.ad_bottom').hasClass('d_none')) {
      jQuery('.ad_bottom').removeClass('d_none');
    } else {
      jQuery('.ad_bottom').addClass('d_none');
    }
  });
</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2316/103 objects using disk
Database Caching using memcache

Served from: www.sundayguardianlive.com @ 2022-01-10 16:55:05 by W3 Total Cache
-->