<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js no-svg">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel='dns-prefetch' href='//images.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//js.sundayguardianlive.com' />
  <link rel='dns-prefetch' href='//static.sundayguardianlive.com' />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/bootstrap.min.css" media="all" type="text/css"></noscript>
  <link id="fonts-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript>
  <link id="fonts-stylea" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/css/font-awesome.min.css" media="all" type="text/css"></noscript>
  <link href="https://fonts.googleapis.com/css?family=Merriweather:700i,900i|Noto+Serif|Patua+One" rel="stylesheet" defer>
  <meta name="google-site-verification" content="-6htuRO1PJvSTlwzAI1Q3MKfNKooCF_7QaKpMkDhXSY" />
  <!-- Start Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66705143-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-66705143-1');
  </script>
  <!-- End Google Analytics -->
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Swa-tantra Aatmanirbharata - The Sunday Guardian Live</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Swa-tantra Aatmanirbharata - The Sunday Guardian Live" />
<meta property="og:description" content="The consciousness of the National Soul (Swa) was the real inspiration behind the Indian Independence struggle and the Swadeshi Movement. Though derailed by ‘secularists’ during the first half of the 19th century, this idea is today back on track. &nbsp; śhreyān swa-dharmo viguṇaḥ para-dharmāt sv-anuṣhṭhitāt swa-dharme nidhanaṁ śhreyaḥ para-dharmo bhayāvahaḥ (3-35) (It is far better &hellip;" />
<meta property="og:url" content="https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata" />
<meta property="og:site_name" content="The Sunday Guardian Live" />
<meta property="og:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1.jpg" />
<meta property="og:image:secure_url" content="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The consciousness of the National Soul (Swa) was the real inspiration behind the Indian Independence struggle and the Swadeshi Movement. Though derailed by ‘secularists’ during the first half of the 19th century, this idea is today back on track. &nbsp; śhreyān swa-dharmo viguṇaḥ para-dharmāt sv-anuṣhṭhitāt swa-dharme nidhanaṁ śhreyaḥ para-dharmo bhayāvahaḥ (3-35) (It is far better [&hellip;]" />
<meta name="twitter:title" content="Swa-tantra Aatmanirbharata - The Sunday Guardian Live" />
<meta name="twitter:image" content="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sundayguardianlive.com\/","name":"The Sunday Guardian Live","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sundayguardianlive.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Guardian Live &raquo; Swa-tantra Aatmanirbharata Comments Feed" href="https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata/feed" />
<link id="sundaygurdianlive-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/style.css" media="all" type="text/css"></noscript>
<!--[if lt IE 9]>
<link id="sundaygurdianlive-ie8" rel="preload" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="sundaygurdianlive-ie8" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/css/ie8.css" media="all" type="text/css"></noscript>
<![endif]-->
<link id="griwpc-recaptcha-style" rel="preload" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" type="text/css"><noscript><link id="griwpc-recaptcha-style" rel="stylesheet" href="https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css" media="all" type="text/css"></noscript>
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='https://api.w.org/' href='https://www.sundayguardianlive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sundayguardianlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sundayguardianlive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.sundayguardianlive.com/?p=60809' />
<link rel="alternate" type="application/json+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fopinion%2Fswa-tantra-aatmanirbharata" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sundayguardianlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sundayguardianlive.com%2Fopinion%2Fswa-tantra-aatmanirbharata&#038;format=xml" />
<script id="speed-up-optimize-css-delivery" type="text/javascript">/* loadCSS. [c]2018 Filament Group, Inc. MIT License */ (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">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</style>
	  <script>
    window._izq = window._izq || [];
    window._izq.push(["init"]);
  </script>
  <script async src="https://cdn.izooto.com/scripts/14e4148d766b3d09dbda4dccde58b0d27b489b30.js"></script>
  <script type="text/javascript">
    function PrintDiv() {
      var divContents = document.getElementById("dvContents1").innerHTML + document.getElementById("dvContents2").innerHTML + document.getElementById("dvContents").innerHTML;
      var printWindow = window.open('', '', 'height=auto,width=790px');
      printWindow.document.write('<html><head><title>Sundayguardianlive</title>');
      printWindow.document.write("<link rel='dns-prefetch' href='//images.sundayguardianlive.com' /><link rel='dns-prefetch' href='//js.sundayguardianlive.com' /><link rel='dns-prefetch' href='//static.sundayguardianlive.com' />");
      printWindow.document.write('</head><body >');
      printWindow.document.write(divContents);
      printWindow.document.write('</body></html>');
      printWindow.document.close();
      printWindow.print();
    }
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard1', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard2', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-1').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Leaderboard3', [[970, 90], [728, 90]], 'div-gpt-ad-1592052647733-2').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-3').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU1', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-4').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU2', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-5').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU3', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-6').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_Mobile_MPU4', [[300, 250], [250, 250]], 'div-gpt-ad-1592052647733-7').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_Leaderboard', [728, 90], 'div-gpt-ad-1596872378629-0').addService(googletag.pubads());
    googletag.defineSlot('/21673111209/SG_Article_BOC_MPU', [300, 250], 'div-gpt-ad-1596872378629-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
      <script src='https://app.playstream.media/domain/instream/0f23def0-ac69-48f2-8bca-0eb25ce30eaf.js'></script>
  
  <script type="text/javascript">
    ! function(e, t, c, a) {
      if (!e.fwn && (a = "fwn_script", n = e.fwn = function() {
          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }, e._fwn || (e._fwn = n), n.queue = [], !t.getElementById(a))) {
        var d = document.createElement("script");
        d.async = 1, d.src = c, d.id = a, t.getElementsByTagName("head")[0].appendChild(d)
      }
    }(window, document, "//asset.fwcdn1.com/js/fwn.js");

    fwn({
      app_id: '6MWF3gi1OL5c7wbjl3Rd7JmAnE2J4hDe',

      open_in: '_iframe',
      placement: 'middle',
      page_type: 'article',
      target: document.getElementById('fwn_videos')
    });
  </script>

<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>

</head>

<body class="opinion-template-default single single-opinion postid-60809">
  <nav class="navbar navbar-expand-lg navbar-light bg-dark">
    <a class="navbar-brand" href="https://www.sundayguardianlive.com"><img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt"logo"></a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <i class="fa fa-bars"></i>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
      <ul id="menu-header" class="navbar-nav mr-auto nav"><li id="menu-item-26955" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26955"><a href="https://www.sundayguardianlive.com/./news" class="nav-link">News</a></li>
<li id="menu-item-26956" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26956"><a href="https://www.sundayguardianlive.com/./world" class="nav-link">World</a></li>
<li id="menu-item-27016" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27016"><a href="https://www.sundayguardianlive.com/./investigation" class="nav-link">Investigation</a></li>
<li id="menu-item-28289" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28289"><a href="https://www.sundayguardianlive.com/./business" class="nav-link">Business</a></li>
<li id="menu-item-28290" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="https://www.sundayguardianlive.com/./sports" class="nav-link">Sports</a></li>
<li id="menu-item-28291" class="dropdown nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28291"><a href="https://www.sundayguardianlive.com/opinion" class="nav-link">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-28292" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="https://www.sundayguardianlive.com/opinion/archive" class="nav-link">Archive</a></li>
	<li id="menu-item-28293" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category current-opinion-ancestor current-menu-parent current-opinion-parent menu-item-28293"><a href="https://www.sundayguardianlive.com/opinion/columnists" class="nav-link">Columnists</a></li>
	<li id="menu-item-28294" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28294"><a href="https://www.sundayguardianlive.com/opinion/editorial" class="nav-link">Editorial</a></li>
	<li id="menu-item-28295" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28295"><a href="https://www.sundayguardianlive.com/opinion/guest-columnists" class="nav-link">Guest Columnists</a></li>
	<li id="menu-item-28296" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-opinion-category menu-item-28296"><a href="https://www.sundayguardianlive.com/opinion/sacred-texts" class="nav-link">Sacred Texts</a></li>
	<li id="menu-item-33363" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-33363"><a href="https://www.sundayguardianlive.com/opinion/letters" class="nav-link">Letters</a></li>
</ul>
</li>
<li id="menu-item-56319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56319"><a href="https://www.sundayguardianlive.com/./legally-speaking" class="nav-link">Legally Speaking</a></li>
<li id="menu-item-28297" class="dropdown nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28297"><a href="https://www.sundayguardianlive.com/./lifestyle" class="nav-link">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-28298" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28298"><a href="https://www.sundayguardianlive.com/./travel" class="nav-link">Travel</a></li>
	<li id="menu-item-28299" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="https://www.sundayguardianlive.com/./fashion" class="nav-link">Fashion</a></li>
	<li id="menu-item-28300" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="https://www.sundayguardianlive.com/./food-drink" class="nav-link">Food &#038; Drink</a></li>
	<li id="menu-item-28301" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="https://www.sundayguardianlive.com/./luxury" class="nav-link">Luxury</a></li>
	<li id="menu-item-28302" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="https://www.sundayguardianlive.com/./b-list" class="nav-link">The B-List</a></li>
</ul>
</li>
<li id="menu-item-28305" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-28305"><a href="https://www.sundayguardianlive.com/e-paper/" class="nav-link">E-Paper</a></li>
<li id="menu-item-30790" class="nav-item subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-30790"><a target="_blank" href="http://www.sunday-guardian.com/subscribe/subscribe.php" class="nav-link">Subscribe</a></li>
</ul>

      <div class="nav-social my-2 my-lg-0">
        <a href="javascript:void(0)" rel="nofollow" id="buttonsearch">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 512 512" enable-background="new 0 0 512 512" width="20px" height="20px">
            <path d="M495,466.2L377.2,348.4c29.2-35.6,46.8-81.2,46.8-130.9C424,103.5,331.5,11,217.5,11C103.4,11,11,103.5,11,217.5   S103.4,424,217.5,424c49.7,0,95.2-17.5,130.8-46.7L466.1,495c8,8,20.9,8,28.9,0C503,487.1,503,474.1,495,466.2z M217.5,382.9   C126.2,382.9,52,308.7,52,217.5S126.2,52,217.5,52C308.7,52,383,126.3,383,217.5S308.7,382.9,217.5,382.9z" fill="#FFFFFF" />
          </svg>
        </a>
        <a href="https://www.facebook.com/TheSundayGuardian" rel="nofollow">
          <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 112.196 112.196" style="enable-background:new 0 0 112.196 112.196;" xml:space="preserve" width="25px" height="25px">
            <circle style="fill:#3B5998;" cx="56.098" cy="56.098" r="56.098" />
            <path style="fill:#FFFFFF;" d="M70.201,58.294h-10.01v36.672H45.025V58.294h-7.213V45.406h7.213v-8.34
		c0-5.964,2.833-15.303,15.301-15.303L71.56,21.81v12.51h-8.151c-1.337,0-3.217,0.668-3.217,3.513v7.585h11.334L70.201,58.294z" />
          </svg>
        </a> <a href="https://twitter.com/sundayguardian" rel="nofollow">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 291.319 291.319" style="enable-background:new 0 0 291.319 291.319;" xml:space="preserve" width="25px" height="25px">
            <path style="fill:#26A6D1;" d="M145.659,0c80.45,0,145.66,65.219,145.66,145.66c0,80.45-65.21,145.659-145.66,145.659
		S0,226.109,0,145.66C0,65.219,65.21,0,145.659,0z" />
            <path style="fill:#FFFFFF;" d="M236.724,98.129c-6.363,2.749-13.21,4.597-20.392,5.435c7.338-4.27,12.964-11.016,15.613-19.072
		c-6.864,3.96-14.457,6.828-22.55,8.366c-6.473-6.691-15.695-10.87-25.909-10.87c-19.591,0-35.486,15.413-35.486,34.439
		c0,2.704,0.31,5.335,0.919,7.857c-29.496-1.438-55.66-15.158-73.157-35.996c-3.059,5.089-4.807,10.997-4.807,17.315
		c0,11.944,6.263,22.504,15.786,28.668c-5.826-0.182-11.289-1.721-16.086-4.315v0.437c0,16.696,12.235,30.616,28.476,33.784
		c-2.977,0.783-6.109,1.211-9.35,1.211c-2.285,0-4.506-0.209-6.673-0.619c4.515,13.692,17.625,23.651,33.165,23.925
		c-12.153,9.249-27.457,14.748-44.089,14.748c-2.868,0-5.69-0.164-8.476-0.482c15.722,9.777,34.367,15.485,54.422,15.485
		c65.292,0,100.997-52.51,100.997-98.029l-0.1-4.461C225.945,111.111,231.963,105.048,236.724,98.129z" />
          </svg>
        </a>
      </div>
      <div class="searchbardiv" id="formsearch">
        <form action="/" method="get" id="searchform">
          <div class="input-group">
            <input type="text" name="s" id="searchbox" class="form-control" value="" />
            <div class="input-group-btn">
              <button class="btn-default" type="submit">Search</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </nav><div class="container article-page">
    <div class="desktop_ad">
        <!-- /21673111209/SG_Article_BOC_Leaderboard -->
        <div id='div-gpt-ad-1596872378629-0' style='width: 728px; height: 90px;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1596872378629-0');
                });
            </script>
        </div>
    </div>
    <nav aria-label="breadcrumb" role="navigation">
        <ol class="breadcrumb">
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com" itemprop="url"><span itemprop="title">Home</span></a></li>
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/opinion" itemprop="url"> <span itemprop="title">Opinion </span></a></li>
            <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata" itemprop="url"> <span itemprop="title">Swa-tantra Aatmanirbharata </span></a></li>
        </ol>
    </nav>
    <div class="article-container">
                                    <div class="article-header">
                    <h1 class="article-title" id="dvContents1">Swa-tantra Aatmanirbharata</h1>
                                        <div class="publish-details">
                        <a href="https://www.sundayguardianlive.com/user/j-nandakumar"><img width="64" height="64" src="https://www.sundayguardianlive.com/wp-content/uploads/2019/08/J-Nandakumar-100x100.jpg" class="avatar avatar-64 photo" alt="" srcset="https://www.sundayguardianlive.com/wp-content/uploads/2019/08/J-Nandakumar-100x100.jpg 100w, https://www.sundayguardianlive.com/wp-content/uploads/2019/08/J-Nandakumar-150x150.jpg 150w" sizes="100vw" /></a>
                        <div class="publish-dt-1">
                            <a href="https://www.sundayguardianlive.com/user/j-nandakumar" class="editor-name">J Nandakumar</a>
                            <ul class="story-update-details">
                                <li>Updated</li>
                                <li>: </li>
                                                                    <li>October 10, 2020, </li>
                                    <li> 8:37 PM                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <!--<div class="addthis_inline_share_toolbox shariing"></div>
                    <button id="nnnnnnssshow" class="btn btn-primary hidden-print" onclick="PrintDiv();"><span class="glyphicon glyphicon-print" aria-hidden="true"></span> Print</button>-->
                    <ul class="social_media_sharing">
                        <li>
                            <iframe src="https://www.facebook.com/plugins/share_button.php?href=https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata&layout=button_count&size=large&width=110&height=28&appId" width="110" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                        </li>
                        <li>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url=https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata data-via="SundayGuardian" data-text="Swa-tantra Aatmanirbharata" data-size="large">Tweet</a>
                        </li>
                        <li id="whatsapp">
                            <a href="whatsapp://send?text=Swa-tantra Aatmanirbharata - https://www.sundayguardianlive.com/opinion/swa-tantra-aatmanirbharata" data-text="Swa-tantra Aatmanirbharata" data-action="share/whatsapp/share" class="btn btn-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp</a>
                        </li>
                        <li id="printBtn">
                            <button class="btn btn-primary hidden-print" onclick="PrintDiv();"><i class="fa fa-print" aria-hidden="true"></i> Print</button>
                        </li>
                    </ul>
                </div>

                <div class="article-image" id="dvContents2">

                    <img width="1200" height="900" src="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1.jpg 1200w, https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1-300x225.jpg 300w, https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1-768x576.jpg 768w, https://www.sundayguardianlive.com/wp-content/uploads/2020/10/J.-Nandakumar-1-1024x768.jpg 1024w" sizes="100vw" />
                    <p class="image-caption"></p>
                </div>

                <!-- /21673111209/SG_Article_BOC_MPU -->
                <div id='div-gpt-ad-1596872378629-1' class="desktop_ad" style='width: 300px; height: 250px;'>
                    <script>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-1596872378629-1');
                        });
                    </script>
                </div>

                <div class="article-body">
                    <div id="dvContents">
                        <h3><em>The consciousness of the National Soul (Swa) was the real inspiration behind the Indian Independence struggle and the Swadeshi Movement. Though derailed by ‘secularists’ during the first half of the 19th century, this idea is today back on track.</em></h3>
<p>&nbsp;</p></p></p>
<p><em>śhreyān swa-dharmo viguṇaḥ para-dharmāt sv-anuṣhṭhitāt</em></p></p></p>
<p><em>swa-dharme nidhanaṁ śhreyaḥ para-dharmo bhayāvahaḥ (3-35)</em></p></p></p>
<p><em>(It is far better to perform one’s natural prescribed duty, though tinged with faults than to perform another’s prescribed duty, though perfectly. In fact, it is preferable to die in the discharge of one’s duty, than to follow the path of another, which is fraught with danger.)</em></p>
	<!-- Single ad 1 -->
	<div id='sGpt1' class='sgAds'>
		<!-- /21673111209/SG_Article_Leaderboard1 -->
        <div id='div-gpt-ad-1592052647733-0' class='desktop_ad'>
        	<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-0');
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU1 -->
        <div id='div-gpt-ad-1592052647733-4' class='mobile_ad'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-4');
                });
            </script>
        </div>
	</div>
	<!-- Single ad 1 --></p></p>
<p><em>Bhagavad Gita</em></p></p></p>
<p>What was the real inspiration behind the Independence Movement?</p></p>
	<!-- Single ad 2 -->
	<div id='sGpt2' class='sgAds'>
		<!-- /21673111209/SG_Article_Leaderboard2 -->
        <div id='div-gpt-ad-1592052647733-1' class='desktop_ad'>
        	<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-1');
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU2 -->
        <div id='div-gpt-ad-1592052647733-5' class='mobile_ad'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-5');
                });
            </script>
        </div>
	</div>
	<!-- Single ad 2 --></p>
<p>Swa consciousness is the driving force behind the freedom struggle.</p></p></p>
<p>It was not to attain political power alone, but the Independence Movement was for the manifestation of Identity (Swa) in all phases of national life. This is quite evident from the history of our Independence Movement.</p></p></p>
	<!-- Single ad 3 -->
	<div id='sGpt3' class='sgAds'>
		<!-- /21673111209/SG_Article_Leaderboard3 -->
        <div id='div-gpt-ad-1592052647733-2' class='desktop_ad'>
        	<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-2');
                });
            </script>
        </div>

        <!-- /21673111209/SG_Article_Mobile_MPU3 -->
        <div id='div-gpt-ad-1592052647733-6' class='mobile_ad'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1592052647733-6');
                });
            </script>
        </div>
	</div>
	<!-- Single ad 3 -->
<p>Aurobindo had analysed this succinctly: “The task we set before ourselves is not mechanical but moral and spiritual. We aim not at the alteration of a form of government but at the building up of a nation. Of that task politics is a part, but only a part. We shall devote ourselves not to politics alone, nor to social questions alone, nor to theology or philosophy or literature or science by themselves, but we include all these in one entity which we believe to be all-important, the Dharma, the national religion which we also believe to be universal. There is a mighty law of life, a great principle of human evolution, a body of spiritual knowledge and experience of which India has always been destined to be guardian, exemplar and missionary. This is the Sanatana Dharma the eternal religion. Under the stress of alien impacts she has largely lost hold not of the structure of that Dharma but of its living reality. For the religion of India is nothing if it is not lived. It has to be applied not only to life, but to the whole of life; its spirit has to enter into and mould our society, our politics, our literature, our science, our individual character, affections and aspirations.” <em>(Sri Aurobindo: The Awakening Soul of India).</em></p></p></p>
<p>The movement for Indian Independence from British rule was unique in the sense that it was not just a movement for political independence but an endeavour to reclaim the National Soul. The luminaries of the movement were driven by a burning desire to mould the future of the nation as per their understanding of this National Soul. Their activities in various fields of national life were in essence aimed at connecting the masses to this idea in parallel with mounting a movement to gain political freedom. The idea of political freedom became an adjunct to the larger vision of an Aatmanirbhar Bharat connected to its hoary past by different strands of its socio-cultural experience.</p></p></p>
<p>Thus when Nabagopal Mitra, the editor of the National Paper, in 1867 started the Hindu mela, it was to give the youth a sense of history and pride in their culture. Such incipient movements connecting with the soul of the nation, “Swa”, came into being long before formal movements for independence started.</p></p></p>
<p>Nabagopal conceived the idea of rallying the people, particularly the educated youth, behind the concept of reviving the glories of the Hindu past and interpreting western education and culture in terms of the indigenous civilisational experience. The first step was to make them aware of the treasures of Hindu civilisation, influence them to cultivate a national language and ideas, and honour national symbols. Nabagopal Mitra’s idea of fighting the cultural colonialism of the British by reviving the best of ancient Hindu civilisation was firmly supported by several members of the Tagore family, who were the main financiers of the budding movement.</p></p></p>
<p>The yearning for “Swa” took many forms :</p></p></p>
<ol>
<li>Ramsingh Kuka of the Kuka movement of 1871-72 instructed followers to wear Indian clothes, boycott British educational institutes and British courts.</li>
<li>Bankim Chandra wrote the Vande Mataram, its timeless verse inspiring generations to come; awakening the sleeping Swa of and motivating them to make the ultimate sacrifice for the Motherland.</li>
<li>Many others like Dadabhai Naoroji, who wrote about the exploitation by the British and called them vampires was driven by the desire of “Swa-Tantra” and not by any lesser yearning of political independence.</li>
</ol>
<p><strong>THE SWA-DESHI MOVEMENT</strong></p></p></p>
<p>The Swa-Deshi movement was started as a reaction to the British decision to divide Bengal, which was then the centre of nationalist movements in the country. Lord Curzon, Viceroy of India, announced partition in July 1905, which was officially proclaimed on 7 August 1905 at Kolkata Town Hall. However, the Muslim League leaders sided with their colonial masters. By 1909, the movement had spread all across the nation and was formally termed as the Vande Mataram Movement. By 1910, many underground organisations had allied themselves with this Swadeshi Movement.</p></p></p>
<p>The British were forced to rescind their Bengal order in the face of unprecedented opposition from the movement and in 1911, Lord Hardinge reunited Bengal. This victory gave confidence to the movement for Swadeshi and the revolutionaries maintained their momentum.</p></p></p>
<p>Veer Savarkar, during his graduation years in Fergusson College, Pune was inspired by Bal Gangadhar Tilak. When the latter announced a boycott of British clothes, Savarkar went a step ahead and during Dussehra on 7 October 1905, made a bonfire of foreign goods.</p></p></p>
<p>Sri Aurobindo, the philosopher saint, captured the four aspects of the nationalist movement as: 1. Swadeshi 2. Boycott 3. National Education 4. Swaraj.</p></p></p>
<p>Swadeshi is the method, the way, the road by which the nation advances. Boycott of foreign goods and ideas was the manifestation of Swadeshi in the realm of immediate action. National education is the training of the mind and heart of the younger generation. Swaraj was the goal of our national life.</p></p></p>
<p>Thus Swa-Deshi once again became the foundation of political/social/national life.</p></p></p>
<p>Lord Minto, just like the typical representative of the nation of traders that he was, described the Swadeshi concept as “determination to encourage Indian manufacture and the use of Indian goods when they are as good as English manufactures and can be got at a cheaper price and if Swadeshi excludes goods of other countries it ceases to be an honest attempt for the industry of this country”.</p></p></p>
<p>Another manifestation of Swadeshi was the movement to make India “Aatmanirbhar” as reflected in the decision to encourage Indian labour, Indian manufacture, Indian articles, preferring our own goods by giving them stimulus, preference and protection. Yet the core concept behind boycott of foreign goods was not hatred for the other, but the love for our own.</p></p></p>
<p>Boycott was a self-defence/self-protection mechanism, a natural right exercised for the survival of the nation but with malice towards none. The anti-Bengal-partition movements became the most powerful and successful expression of this survival strategy.</p></p></p>
<p><strong>YEARNING FOR SWA</strong></p></p></p>
<p>But the core concept which fuelled all these movements went well beyond the idea of political liberation.</p></p></p>
<p>Swadeshi, which was a decisive footstep towards Swaraj, was in the larger scheme of things an idea meant to satisfy the eternal yearning of Sanatan life. The ultimate aim of Swadeshi was Mukti.</p></p></p>
<p><em>Sarvam paravasham dukham</em></p></p></p>
<p><em>Sarvam atmavasham sukham</em></p></p></p>
<p>(Swaraj was the penultimate goal. The national Soul desires a reformed life.. National self is Swaraj).</p></p></p>
<p>When a nation is in shackles, it begins to decay. It begins to lose its power/strength/manhood until it is finally broken to pieces and becomes weak and helpless. The Swadeshi movement was started to correct those ills.</p></p></p>
<p>Boycott of foreign goods was a tactic embedded in the strategy for achieving Swaraj. The act of boycott was akin to plucking of a flower to offer it at the feet of a goddess. Boycott, seen in its entirety, was an act of devotion for a higher purpose. Boycott was not just about politics. Boycott was for Swadeshi—to finally be free to pursue our spiritual destiny.</p></p></p>
<p><strong>GANDHIJI AND SWA-DESHI</strong></p></p></p>
<p>If you have not the courage of self-sacrifice, then do not talk of Swadeshi.</p></p></p>
<p><em>“You are asked to save 300 million people and you are asked to live a Swadeshi life, not for yourselves but for your country. I ask you to be Swadeshi. Buy Swadeshi goods. I ask you to mold your life on Swadeshi. Live for your Swadeshi and die for your Swadeshi.”— Gandhiji.</em></p></p></p>
<p>Gandhiji believed that the whole gamut of human activities constituted a indivisible whole. One Cannot segregated them into watertight compartments like social, economic, political, religious and so on.</p></p></p>
<p>The ideas and concepts he developed were an attempt to integrate the various aspects of life. Swadeshi was one such concept. Swa-Deshi was not merely an economic doctrine. As far as Gandhiji is concerned, ‘SWA-DESHI IS LAW OF LAWS’ ingrained in the basic nature of human being. According to Gandhi Swadeshi in its ultimate and spiritual sense stands for the final emancipation of the Soul from its earthly bondage.</p></p></p>
<p><strong>SWADHARMA&#8230;</strong></p></p></p>
<p><em>Sreyaan swadharmo viguna paraDharmaat swanushtithaath</em></p></p></p>
<p><em>Swadharme nidhanam Shreya paradharmo bhayaava:</em></p></p></p>
<p>“Swadeshi is SWADHARMA applied to one’s immediate environment”.</p></p></p>
<p>Gandhiji defined Swadeshi as “the spirit in us which restricts us to the use and services of our immediate, to the exclusion of the more remote”.</p></p></p>
<p>In the economic domain it meant the villages, where India lived, to be almost a self-supporting and self-contained unit.</p></p></p>
<p>In the political domain the concept of Swadeshi took the form of the panchayati raj. The social stricture as defined by this system was not to be hierarchical—not pyramidical but was to have an oceanic circular pattern.</p></p></p>
<p>The social dimension as envisaged by Swadeshi was an earnest attempt to overcome defects of the caste system.</p></p></p>
<p>The religious dimension called for respect of all religions—sarvadharma samabhav, and this by default was the basis of the opposition to proselytization.</p></p></p>
<p>In the realm of education—Hindu Swaraj, Nai Talim or Basic Education.</p></p></p>
<p>As for health care, it was to be preventive rather than curative.</p></p></p>
<p><strong>SWADESHI AATMANIRBHARATA</strong></p></p></p>
<p>Inspired by the Swadeshi spirit many giants among men led the movement for political freedom—initiated movements for national renaissance in various fields of national life. Today, all their activities would be categorised under one heading—Hindutva!</p></p></p>
<p>Thus chemistry Acharya Prafulla Chandra Rey in 1902 wrote a book on Hindu Chemistry. Kashiprasad Jaiswal in 1924 on Hindu Polity. Rabindranath Tagore wrote <em>Swadeshi Samaj</em>.</p></p></p>
<p>On 14 April 1911, Phalke with his elder son Bhalchandra went to see a film, <em>Amazing Animals</em>, at the America India Picture Palace, Bombay. Surprised at seeing animals the screen, Bhalchandra informed his mother, Saraswatibai, about his experience earlier that day. None of the family members believed him, so Phalke took his family to see the film the next day. As it was Easter, the theatre screened a film on Jesus, <em>The Life of Christ (1906)</em> by the French director Alice Guy Blache instead. While watching Jesus on screen, Phalke envisioned Hindu deities Rama and Krishna instead and decided to enter the business of “moving pictures”.</p></p></p>
<p>In 1893, Jamsetji was on his way to an industrial exposition in Chicago. A frequent visitor to Japan, he was staying at the same hotel into which Vivekananda would check in a few days later.</p></p></p>
<p>Soon after, on a sunny afternoon in May, the illustrious duo embarked on a voyage from the Japanese port of Yokohama to the Canadian port of Vancouver aboard SS Empress of India, a 16,992 ton luxury steamship belonging to the Canadian Pacific Steamship Company, during which they had a lengthy conversation about their vision of India.</p></p></p>
<p>Swami Vivekananda died in July 1902 and Jamsetji died two years later, unaware that their shared vision would be realised five years later. The Tata Institute of Science was born in 1909 and was renamed the Indian Institute of Science (IISC) in 1911.</p></p></p>
<p>Today, it is the pride of India and is one of the premier research institutions in the world.</p></p></p>
<p>The Deccan Education Society (DES) was established in 1884 by the stalwarts of India’s freedom struggle, like Gopal Ganesh Agarkar and Lokamanya Tilak and later built by great personalities of the era like Gopal Krishna Gokhale and Dhondo Keshav Karve (honoured with Bharat Ratna).</p></p></p>
<p>In 1860, along with fellow social reformers and revolutionaries, Laxman Narhar Indapurkar and Waman Prabhakar Bhave, Phadke co-founded the Poona Native Institution (PNI), which was later renamed as the Maharashtra Educational Society (MES).</p></p></p>
<p>He then went on to set up Bhave School in Pune. Today, the MES runs over 77 institutions in various parts of Maharashtra.</p></p></p>
<p>Visva Bharati, a public research centre and Central university as well as an Institution of National Importance located in Santiniketan, was founded by Rabindranath Tagore who called it Visva Bharati, which means the communion of the world with India.</p></p></p>
<p><strong>SHACKLING OF NATURAL GENIUS AND THE REVERSAL OF FORTUNE</strong></p></p></p>
<p>Yet, in these very domains where excellence was desired, we failed to reach the heights which were expected. In education, economics, industry, agriculture, we failed to cultivate and nurture the genius of our people. The reason for this is the neglect of the soul of our country, the element which in its natural form would resonate inside our people and radiate outside as excellence.</p></p></p>
<p>The unravelling of the nation’s effort towards SWA started during the Independence Movement in the 19th century. The indigenous movement led by giants like Bal Gangadhar Tilak and Gandhiji was hijacked by a “secular” cabal led by Pandit Nehru, much to the anguish of those who openly proclaimed Ram Rajya as the final goal of the independence struggle.</p></p></p>
<p>Gandhi’s written communication with Nehru shows his open displeasure at the attempt of the “secular” lobby to divert the natural flow of national cultural expression away from its logical aims towards European models of political liberation. Nehru’s reply to Gandhiji’s letters expressing concern clearly illustrates his disdain for the idea of Swadeshi and throws light on how national life was derailed.</p></p></p>
<p>Gandhiji’s fears about the difference in opinion with Nehru regarding “fundamental issues” (Gandhiji’s words) like Hind Swaraj and Nehru’s disdain for this idea is explained in Nehru’s own words: “I do not understand why a village should necessarily embody truth and non-violence. A village, normally speaking, is backward intellectually and culturally and no progress can be made from a backward environment. Narrow-minded people are much more likely to be untruthful and violent.” Nehru goes on to explain his opposition to Gandhiji’s Hind Swaraj idea: “It is many years ago since I read Hind Swaraj and I have only a vague picture in my mind. But even when I read it 20 or more years ago it seemed to me completely unreal.</p></p></p>
<p>In your writings and speeches since then I have found much that seemed to me an advance on that old position and an appreciation of modern trends. I was therefore surprised when you told us that the old picture still remains intact in your mind. As you know, the Congress has never considered that picture, much less adopted it.”</p></p></p>
<p><em>Nandakumar is an RSS ideologue and All India Convenor of Prajna Pravah.</em></p></p></p>
<p>&nbsp;</p></p></p>
                    </div>

                    <!-- Single ad 4 -->
                    <div id="sGpt4" class="sgAds">

                        <!-- /21673111209/SG_Article_MPU1 -->
                        <div id='div-gpt-ad-1592052647733-3' class="desktop_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-3');
                                });
                            </script>
                        </div>

                        <!-- /21673111209/SG_Article_Mobile_MPU4 -->
                        <div id='div-gpt-ad-1592052647733-7' class="mobile_ad">
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1592052647733-7');
                                });
                            </script>
                        </div>

                    </div>
                    <!-- Single ad 4 -->

                                    </div>
            </div>

    <div id="fwn_videos" style="margin-bottom:10%;width:100%"></div>

    <div class="frame1">
        <div class="frame-heading">
            <h2 class="frame-title"><span>Related</span></h2>
        </div>
        <div class="card-deck">
                                        <div class="card">
                                            <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/Cool-breeze-page-3-pic-500x281.jpg" alt="Cool breeze page 3 pic" title="Cool breeze page 3 pic">                     <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/opinion/cool-breeze-inimitable-party-treasurer">Cool Breeze: The Inimitable Party Treasurer </a></h3>
                    </div>
                </div>
                            <div class="card">
                                            <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/Col-Danvir-Singh-pic-500x281.jpg" alt="Col Danvir Singh pic" title="Col Danvir Singh pic">                     <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/opinion/indias-geopolitical-future-post-silent-war-china">What is India’s geopolitical future post its silent war with China?</a></h3>
                    </div>
                </div>
                            <div class="card">
                                            <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/uploads/2020/10/RAYMOND-E.-VICKERY-pic-500x281.jpg" alt="U.S. Vice President Biden delivers an address at the Bombay Stock Exchange in Mumbai" title="U.S. Vice President Biden delivers an address at the Bombay Stock Exchange in Mumbai">                     <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/opinion/biden-best-us-india-relations">Biden is best for US-India relations</a></h3>
                    </div>
                </div>
                            <div class="card">
                                            <img class="card-img-top" src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/placeholder.jpg" alt="TSG" title="TSG">
                                        <div class="card-body">
                        <h3 class="card-title"> <a href="https://www.sundayguardianlive.com/opinion/worshipping-living-god">Worshipping the living God</a></h3>
                    </div>
                </div>
                    </div>
    </div>
</div><div class="jumbotron footer">
  <div class="f1">
    <img src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/img/logo13.png" alt="..." class="rounded-0 img-responsive">
    <ul>
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/contact-us">Contact Us</a></li>

    </ul>
  </div>
  <p class="clearfix">© SUNDAY GUARDIAN LIVE 2020 ALL RIGHTS RESERVED.</p>
</div>

<script type='text/javascript' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/assets/js/html5.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sundayguardianlive.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Le6fiQTAAAAAEjBNnbAD12mnOnytC4XoVzQgPJQ","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' async='async' src='https://www.sundayguardianlive.com/wp-includes/js/wp-embed.min.js'></script>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e354d91d106fc8"></script>-->
<!--<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/jquery-3.2.1.min.js"></script>-->
<script async src="https://www.sundayguardianlive.com/wp-content/themes/sundayguardinlive/js/bootstrap.min.js"></script>


<script>
  jQuery('ul.nav li.dropdown').hover(function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeIn(500);
  }, function() {
    jQuery(this).find('.sub-menu').stop(true, true).delay(200).fadeOut(500);
  });
</script>
<script>
  jQuery('.navbar-toggler').click(function() {
    if (jQuery('#navbarSupportedContent').hasClass("show")) {
      jQuery('#navbarSupportedContent').removeClass('show');
      jQuery('.collapse ').hide();
    } else {
      jQuery('#navbarSupportedContent').addClass('show');
      jQuery('.collapse ').show();
    }
  });
  jQuery('#buttonsearch').click(function() {
    jQuery('#formsearch').slideToggle("fast", function() {
      jQuery('#content').toggleClass("moremargin");
    });
    jQuery('#searchbox').focus()
    jQuery('.openclosesearch').toggle();
  });
</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1456/73 objects using disk
Database Caching 1/17 queries in 0.009 seconds using memcached

Served from: www.sundayguardianlive.com @ 2020-10-11 13:10:15 by W3 Total Cache
-->